

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="42.111.19.74"; var device = "mobile"; var gpt_js_Loaded="false"; </script><title>बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा</title><meta name="description" content="Bihar labourer gets income tax notice asking to pay ₹14 crore in returns: शनिवार को आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।. Get Latest Bihar labourer gets income tax notice asking to pay ₹14 crore in returns News at Lokmat News Hindi"/><meta name="keywords" content="Income Tax,Bihar,आयकर,बिहार"/><meta name="news_keywords" content="Income Tax,Bihar,आयकर,बिहार"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा" /><meta property="og:description" content="शनिवार को आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।" /><meta property="og:url" content="/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/" /><link rel="amphtml" href="https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/tXM345HWLcmydPg89"/><meta property="article:published_time" content="2022-12-20T16:45:25Z" /><meta property="article:modified_time" content="2022-12-20T16:45:25Z" /><meta property="article:author" content="/author/rustam-rana/" /><meta property="article:section" content="weird" /><meta property="article:tag" content="Income Tax"/><meta property="article:tag" content="Bihar"/><meta property="article:tag" content="आयकर"/><meta property="article:tag" content="बिहार"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/income-tax-raid_202208242611.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/income-tax-raid_202208242611.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-12-20T16:45:27+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा"/><meta name="twitter:description" content="शनिवार को आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/income-tax-raid_202208242611.jpg"/><meta name="twitter:image:alt" content="बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/" }, "headline": "बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा", "url":"https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/", "image": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/income-tax-raid_202208242611.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"https://d3pc1xvrcw35tl.cloudfront.net/sm/images/120x90/income-tax-raid_202208242611.jpg", "datePublished": "2022-12-20T16:45:25+05:30", "dateModified": "2022-12-20T16:45:25+05:30", "dateCreated": "2022-12-20T16:45:25+05:30", "author": { "@type": "Person", "name": "रुस्तम राणा" },"publisher":{"@type":"Organization","name":"Lokmat News Hindi","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/sm\/assets\/images\/lokmatnews-logo-v0.4.png","width":224,"height":58}}, "articleSection":"Weird", "description": "पटना: बिहार में एक दिहाड़ी-मजदूरी करने वाले शख्स को इनकम टैक्स का नोटिस थमाया गया, जिसमें उस बेचारे से रिटर्न में 14 करोड़ रुपये भरने को कहा गया है। इनकम टैक्स का यह नोटिस उस मजदूर के लिए नागासाकी और हिरोशिमा में गिराए परमाणु बम जैसा है। अधिकारियों ने कहा कि शनिवार को, आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चलाअधिकारियों के मुताबिक, उनके बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चला है, जो उन्हें आयकर का भुगतान करने के लिए उत्तरदायी बनाता है। उधर, नोटिस की मिलने पर यादव और उनके परिवार में कोहराम मच गया। यादव ने अधिकारियों को बताया कि वह एक दिहाड़ी मजदूर है और अपनी पूरी संपत्ति को कई बार बेचने के बाद भी वह उक्त राशि का भुगतान नहीं कर पाएगा।यादव ने निजी कंपनियों पर लगाया आरोपयादव ने कथित तौर पर दिल्ली, हरियाणा और पंजाब सहित विभिन्न जगहों पर निजी कंपनियों में काम किया था, लेकिन 2020 में कोविड लॉकडाउन के बाद वह अपने घर बिहार लौट आया था। यादव ने कहा, निजी कंपनियों में उनके रोजगार के समय, उन्होंने उनके आधार और पैन कार्ड की प्रतियां लीं। उसने कंपनियों पर उसके नाम पर जाली बैंक खाते खोलने और आयकर से बचने के लिए लेनदेन करने के लिए उसके दस्तावेजों का दुरुपयोग करने का आरोप लगाया।यादव की माली हालत देख आयकर विभाग के अधिकारी हैरानउधर, नोटिस देने के लिए यादव के घर पहुंचे टैक्स अधिकारी भी परिवार की आर्थिक स्थिति देखकर हैरान रह गए। सासाराम के आयकर अधिकारी (आईटीओ) सत्य भूषण प्रसाद ने कहा कि आईटी नोटिस मुख्यालय से भेजा गया था। इस बीच, स्थानीय लोगों के अनुसार, यादव अपने परिवार के साथ सोमवार की देर शाम अपने घर को बंद कर किसी अज्ञात स्थान के लिए निकल गया।", "articleBody":"पटना: बिहार में एक दिहाड़ी-मजदूरी करने वाले शख्स को इनकम टैक्स का नोटिस थमाया गया, जिसमें उस बेचारे से रिटर्न में 14 करोड़ रुपये भरने को कहा गया है। इनकम टैक्स का यह नोटिस उस मजदूर के लिए नागासाकी और हिरोशिमा में गिराए परमाणु बम जैसा है। अधिकारियों ने कहा कि शनिवार को, आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चलाअधिकारियों के मुताबिक, उनके बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चला है, जो उन्हें आयकर का भुगतान करने के लिए उत्तरदायी बनाता है। उधर, नोटिस की मिलने पर यादव और उनके परिवार में कोहराम मच गया। यादव ने अधिकारियों को बताया कि वह एक दिहाड़ी मजदूर है और अपनी पूरी संपत्ति को कई बार बेचने के बाद भी वह उक्त राशि का भुगतान नहीं कर पाएगा।यादव ने निजी कंपनियों पर लगाया आरोपयादव ने कथित तौर पर दिल्ली, हरियाणा और पंजाब सहित विभिन्न जगहों पर निजी कंपनियों में काम किया था, लेकिन 2020 में कोविड लॉकडाउन के बाद वह अपने घर बिहार लौट आया था। यादव ने कहा, निजी कंपनियों में उनके रोजगार के समय, उन्होंने उनके आधार और पैन कार्ड की प्रतियां लीं। उसने कंपनियों पर उसके नाम पर जाली बैंक खाते खोलने और आयकर से बचने के लिए लेनदेन करने के लिए उसके दस्तावेजों का दुरुपयोग करने का आरोप लगाया।यादव की माली हालत देख आयकर विभाग के अधिकारी हैरानउधर, नोटिस देने के लिए यादव के घर पहुंचे टैक्स अधिकारी भी परिवार की आर्थिक स्थिति देखकर हैरान रह गए। सासाराम के आयकर अधिकारी (आईटीओ) सत्य भूषण प्रसाद ने कहा कि आईटी नोटिस मुख्यालय से भेजा गया था। इस बीच, स्थानीय लोगों के अनुसार, यादव अपने परिवार के साथ सोमवार की देर शाम अपने घर को बंद कर किसी अज्ञात स्थान के लिए निकल गया।", "keywords":"Income Tax,Bihar,आयकर,बिहार" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "शनिवार को आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।" , "url":"https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/", "name": "बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/weird/", "@type": "WebPage", "name": "ज़रा हटके", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/", "@type": "WebPage", "name": "बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/income-tax-raid_202208242611.jpg" } } ] } </script><link rel="prev" href="https://www.lokmatnews.in/weird/nagpur-ncp-mla-saroj-ahire-reached-assembly-her-two-and-a-half-month-old-son-i-am-a-mother-and-b507/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["weird"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.11.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><style> #LokmatDesktop1x1:empty{display:none;} #LokmatMobile1x1:empty{display:none;} </style><script>var gpt_js_Loaded = false;</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gpt_js_Loaded=true;"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {if(window.screen.width >= 768){ googletag.defineSlot("/45238043/Lokmatnews_Inread_1x1",[1,1],"div-gpt-ad-1594272504444-0").addService(googletag.pubads());} else { googletag.defineSlot("/45238043/Lokmatnews_Inread_1x1",[1,1],"div-gpt-ad-1594272504449-0").addService(googletag.pubads());} /* googletag.pubads().enableSingleRequest(); googletag.enableServices(); */ });</script><div id="LokmatDesktop1x1"><div id="div-gpt-ad-1594272504444-0"><script>if(window.screen.width >= 768){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-1594272504444-0"); });} </script></div></div><div id="LokmatMobile1x1"><div id="div-gpt-ad-1594272504449-0"><script>if(window.screen.width < 768){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-1594272504449-0"); });} </script></div></div><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/gujarat-election-2022/">गुजरात विधानसभा चुनाव 2022</a><a href="/topics/himachal-pradesh-election-2022/">हिमाचल प्रदेश चुनाव 2022</a><a href="/topics/parliament-winter-session/">संसद शीतकालीन सत्र</a><a href="/topics/fifa-world-cup/">फीफा विश्व कप</a><a href="/topics/azadi-ka-amrit-mahotsav/">आजादी का अमृत महोत्सव</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a><a href="/topics/sonia-gandhi/">सोनिया गाँधी</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/"><link rel="prev" href="https://www.lokmatnews.in/weird/nagpur-ncp-mla-saroj-ahire-reached-assembly-her-two-and-a-half-month-old-son-i-am-a-mother-and-b507/"/><title>बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा</title><meta name="keywords" content="Income Tax,Bihar,आयकर,बिहार"/><article class="article-body"><h1 class="article-head">बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा</h1><p class="publisher"> By <a href="/author/rustam-rana/">रुस्तम राणा</a> | Published: <span class="published-time">December 20, 2022 04:45 PM</span><span class="hide" id="datePublished">2022-12-20T16:45:25+5:30</span><span class="hide" id="dateModified">2022-12-20T16:45:25+5:30</span></p><h2 class="article-description">शनिवार को आयकर विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/income-tax-raid_202208242611.jpg" alt="Bihar labourer gets income tax notice asking to pay ₹14 crore in returns | बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा" title="Bihar labourer gets income tax notice asking to pay ₹14 crore in returns | बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा"><figcaption><h2>बिहार के मजदूर को इनकम टैक्स का नोटिस, रिटर्न में 14 करोड़ रुपये भरने को कहा</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">आयकर विभाग की टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची</span><span class="highlight-news">और उसे आयकर में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया</span><span class="highlight-news">करोड़ों रुपये भरने का नोटिस मिलने पर यादव और उनके परिवार में कोहराम मचा</span></span></div><p><strong>पटना:</strong><a href='https://www.lokmatnews.in/topics/bihar/'>बिहार</a> में एक दिहाड़ी-मजदूरी करने वाले शख्स को इनकम टैक्स का नोटिस थमाया गया, जिसमें उस बेचारे से रिटर्न में 14 करोड़ रुपये भरने को कहा गया है। इनकम टैक्स का यह नोटिस उस मजदूर के लिए नागासाकी और हिरोशिमा में गिराए परमाणु बम जैसा है। अधिकारियों ने कहा कि शनिवार को, <a href='https://www.lokmatnews.in/topics/income-tax/'>आयकर</a> विभाग की एक टीम मजदूरी करने वाले करगहर गांव के निवासी मनोज यादव के घर पहुंची और उसे <a href='https://www.lokmatnews.in/topics/income-tax/'>आयकर</a> में 14 करोड़ रुपये के भुगतान की मांग करते हुए नोटिस दिया।</p><div id="inreadContainer"></div><h3>बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चला</h3><p>अधिकारियों के मुताबिक, उनके बैंक रिकॉर्ड में करोड़ों रुपये के लेन-देन का पता चला है, जो उन्हें आयकर का भुगतान करने के लिए उत्तरदायी बनाता है। उधर, नोटिस की मिलने पर यादव और उनके परिवार में कोहराम मच गया। यादव ने अधिकारियों को बताया कि वह एक दिहाड़ी मजदूर है और अपनी पूरी संपत्ति को कई बार बेचने के बाद भी वह उक्त राशि का भुगतान नहीं कर पाएगा।</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h3>यादव ने निजी कंपनियों पर लगाया आरोप</h3><p>यादव ने कथित तौर पर दिल्ली, हरियाणा और पंजाब सहित विभिन्न जगहों पर निजी कंपनियों में काम किया था, लेकिन 2020 में कोविड लॉकडाउन के बाद वह अपने घर <a href='https://www.lokmatnews.in/topics/bihar/'>बिहार</a> लौट आया था। यादव ने कहा, निजी कंपनियों में उनके रोजगार के समय, उन्होंने उनके आधार और पैन कार्ड की प्रतियां लीं। उसने कंपनियों पर उसके नाम पर जाली बैंक खाते खोलने और आयकर से बचने के लिए लेनदेन करने के लिए उसके दस्तावेजों का दुरुपयोग करने का आरोप लगाया।</p><h3>यादव की माली हालत देख आयकर विभाग के अधिकारी हैरान</h3><p>उधर, नोटिस देने के लिए यादव के घर पहुंचे टैक्स अधिकारी भी परिवार की आर्थिक स्थिति देखकर हैरान रह गए। सासाराम के आयकर अधिकारी (आईटीओ) सत्य भूषण प्रसाद ने कहा कि आईटी नोटिस मुख्यालय से भेजा गया था। इस बीच, स्थानीय लोगों के अनुसार, यादव अपने परिवार के साथ सोमवार की देर शाम अपने घर को बंद कर किसी अज्ञात स्थान के लिए निकल गया।</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h2 class="web-title summary-content"><strong>Web Title:</strong> Bihar labourer gets income tax notice asking to pay ₹14 crore in returns</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/weird/" target="_blank"><strong>ज़रा हटके</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2><div id="articlePageBanner" class="blkqureka"></div></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/income-tax/" class="tagitem">Income Tax</a><a href="/topics/bihar/" class="tagitem">Bihar</a><a href="/topics/income-tax/" class="tagitem">आयकर</a><a href="/topics/bihar/" class="tagitem">बिहार</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/crime/begusarai-three-women-killed-dogs-a-month-people-afraid-go-out-alone-fields-sticks-spears-in-their-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/dogstray_202203230722.jpg" title="बेगूसरायः एक माह के अंदर तीन महिलाओं को कुत्तों ने मार डाला, लोग अकले खेत-खलिहान में निकलने से डरे, हाथ में लाठी, डंडे और भाला के साथ निकल रहे हैं! - | Begusarai Three women killed dogs a month people afraid go out alone fields sticks, spears in their hands bihar police | Latest crime News at Lokmatnews.in" alt="बेगूसरायः एक माह के अंदर तीन महिलाओं को कुत्तों ने मार डाला, लोग अकले खेत-खलिहान में निकलने से डरे, हाथ में लाठी, डंडे और भाला के साथ निकल रहे हैं! - | Begusarai Three women killed dogs a month people afraid go out alone fields sticks, spears in their hands bihar police | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/begusarai-three-women-killed-dogs-a-month-people-afraid-go-out-alone-fields-sticks-spears-in-their-b507/" >बेगूसरायः एक माह के अंदर तीन महिलाओं को कुत्तों ने मार डाला, लोग अकले खेत-खलिहान में निकलने से डरे, हाथ में लाठी, डंडे और भाला के साथ निकल रहे हैं!</a></h2><h3 class="hide"> बिहारः तेयाय ओपी क्षेत्र के महेशपुर गांव स्थित बहियार में कुत्तों के झुंड ने खेत जा रही महेशपुर वार्ड दो निवासी विनय पासवान उर्फ मोंछू पासवान की 40 वर्षीया पत्नी विमला देवी पर हमला कर दिया। सदर अस्पताल में भर्ती कराया गया, जहां इलाज के दौरान मौत हो ग ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/bihar-hooch-chirag-paswan-demanded-presidents-rule-and-cbi-inquiry-held-nitish-kumar-responsible-b615/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/chirag-paswan-09_202212254859.jpg" title="जहरीली शराब कांड को लेकर चिराग ने बिहार में राष्ट्रपति शासन और सीबीआई जांच की मांग की, नीतीश कुमार को ठहराया जिम्मेदार - | bihar hooch Chirag paswan demanded President&#039;s rule and CBI inquiry held Nitish Kumar responsible | Latest india News at Lokmatnews.in" alt="जहरीली शराब कांड को लेकर चिराग ने बिहार में राष्ट्रपति शासन और सीबीआई जांच की मांग की, नीतीश कुमार को ठहराया जिम्मेदार - | bihar hooch Chirag paswan demanded President&#039;s rule and CBI inquiry held Nitish Kumar responsible | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/bihar-hooch-chirag-paswan-demanded-presidents-rule-and-cbi-inquiry-held-nitish-kumar-responsible-b615/" >जहरीली शराब कांड को लेकर चिराग ने बिहार में राष्ट्रपति शासन और सीबीआई जांच की मांग की, नीतीश कुमार को ठहराया जिम्मेदार</a></h2><h3 class="hide"> चिराग पासवान ने कहा कि जहरीली शराब के कारण एक के बाद एक मौत से राज्य में हत्याओं की एक शृंखला शुरू हो गई है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/bjp-mla-hari-bhushan-said-will-not-allow-pathaan-to-be-released-in-cinema-halls-in-bihar-b615/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/pathaan-film-besharam-rang-song-release-shah-rukh-khan-and-deepika-padukone-1_202212254145.jpg" title="बिहार में पठान को रिलीज नहीं होने देंगे, भाजपा विधायक ने कहा- &#039;सनातन&#039; संस्कृति को कमजोर करने का यह एक गंदा प्रयास है - | BJP MLA Hari Bhushan said Will not allow Pathaan to be released in cinema halls in Bihar | Latest bollywood News at Lokmatnews.in" alt="बिहार में पठान को रिलीज नहीं होने देंगे, भाजपा विधायक ने कहा- &#039;सनातन&#039; संस्कृति को कमजोर करने का यह एक गंदा प्रयास है - | BJP MLA Hari Bhushan said Will not allow Pathaan to be released in cinema halls in Bihar | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/bjp-mla-hari-bhushan-said-will-not-allow-pathaan-to-be-released-in-cinema-halls-in-bihar-b615/" >बिहार में पठान को रिलीज नहीं होने देंगे, भाजपा विधायक ने कहा- &#039;सनातन&#039; संस्कृति को कमजोर करने का यह एक गंदा प्रयास है</a></h2><h3 class="hide"> भाजपा विधायक ने विरोध दर्ज कराते हुए आगे कहा कि अभिनेत्री की छोटी ड्रेस वल्गैरिटी का प्रदर्शन है. यही वजह है कि ज्यादतर देशवासी फिल्म का बहिष्कार करने की मांग कर रहे हैं। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/jitan-ram-manjhi-said-60-percent-leaders-officers-drink-alcohol-in-bihar-nitish-is-not-ready-to-b615/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/jitanram-manjhi-nitish_202212254835.jpg" title="बिहार में 60 फीसदी नेता, अधिकारी पीते हैं शराब; पूर्व सीएम जीतनराम ने कहा- नीतीश कुछ सुनने को राजी नहीं, बस नाम की शराबबंदी - | Jitan Ram manjhi said 60 percent leaders officers drink alcohol in bihar Nitish is not ready to listen | Latest india News at Lokmatnews.in" alt="बिहार में 60 फीसदी नेता, अधिकारी पीते हैं शराब; पूर्व सीएम जीतनराम ने कहा- नीतीश कुछ सुनने को राजी नहीं, बस नाम की शराबबंदी - | Jitan Ram manjhi said 60 percent leaders officers drink alcohol in bihar Nitish is not ready to listen | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/jitan-ram-manjhi-said-60-percent-leaders-officers-drink-alcohol-in-bihar-nitish-is-not-ready-to-b615/" >बिहार में 60 फीसदी नेता, अधिकारी पीते हैं शराब; पूर्व सीएम जीतनराम ने कहा- नीतीश कुछ सुनने को राजी नहीं, बस नाम की शराबबंदी</a></h2><h3 class="hide">  जीतनराम ने कहा कि 50 से 60 प्रतिशत अधिकारी नेता ऐसे हैं  जो समय पर पीते हैं। रात में पीते हैं। स्त्री-पुरुष दोनों पीते हैं। लोग नहीं देखते हैं। हम भी यही कहा करते हैं लोगों को कि उनका तुम सीख लो। साइंस भी कहता है कि यह फायदेमंद चीज है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/lok-sabha-elections-2024-bjp-144-not-160-seats-tough-himachal-pradesh-and-bypoll-defeat-bjp-changed-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/nadda_201907105165.jpg" title="लोकसभा चुनाव 2024ः 144 नहीं 160 सीट कठिन, हिमाचल और उपचुनाव हार से बीजेपी ने बदली रणनीति, बिहार और तेलंगाना पर फोकस - | Lok Sabha Elections 2024 bjp 144 not 160 seats tough Himachal pradesh and bypoll defeat BJP changed strategy focus on Bihar and Telangana | Latest india News at Lokmatnews.in" alt="लोकसभा चुनाव 2024ः 144 नहीं 160 सीट कठिन, हिमाचल और उपचुनाव हार से बीजेपी ने बदली रणनीति, बिहार और तेलंगाना पर फोकस - | Lok Sabha Elections 2024 bjp 144 not 160 seats tough Himachal pradesh and bypoll defeat BJP changed strategy focus on Bihar and Telangana | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/lok-sabha-elections-2024-bjp-144-not-160-seats-tough-himachal-pradesh-and-bypoll-defeat-bjp-changed-b507/" >लोकसभा चुनाव 2024ः 144 नहीं 160 सीट कठिन, हिमाचल और उपचुनाव हार से बीजेपी ने बदली रणनीति, बिहार और तेलंगाना पर फोकस</a></h2><h3 class="hide"> Lok Sabha Elections 2024: 2019 में 543-सदस्यीय लोकसभा में 303 सीट जीती थीं जबकि 2014 में उसे 282 सीट पर जीत मिली थी।  ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/bihar-hooch-tragedy-100-people-died-drinking-poisonous-liquor-in-chhapra-people-admitted-hospitals-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/vijay-sinha-2022_202212254804.jpg" title="Bihar Hooch Tragedy: छपरा में जहरीली शराब पीने से 100 से ज्यादा लोगों की मौत, अलग-अलग अस्पताल में लोग भर्ती, सिन्हा ने नीतीश सरकार पर बोला हमला - | Bihar Hooch Tragedy 100 people died drinking poisonous liquor in Chhapra people admitted hospitals Vijay Sinha attack Nitish government | Latest india News at Lokmatnews.in" alt="Bihar Hooch Tragedy: छपरा में जहरीली शराब पीने से 100 से ज्यादा लोगों की मौत, अलग-अलग अस्पताल में लोग भर्ती, सिन्हा ने नीतीश सरकार पर बोला हमला - | Bihar Hooch Tragedy 100 people died drinking poisonous liquor in Chhapra people admitted hospitals Vijay Sinha attack Nitish government | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/bihar-hooch-tragedy-100-people-died-drinking-poisonous-liquor-in-chhapra-people-admitted-hospitals-b507/" >Bihar Hooch Tragedy: छपरा में जहरीली शराब पीने से 100 से ज्यादा लोगों की मौत, अलग-अलग अस्पताल में लोग भर्ती, सिन्हा ने नीतीश सरकार पर बोला हमला</a></h2><h3 class="hide"> Bihar Hooch Tragedy: बिहार के उप मुख्यमंत्री तेजस्वी यादव भी मुख्यमंत्री नीतीश कुमार के अहंकार में शामिल हो गए है। नीतीश सरकार मुआवजा से भाग रहे है। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/weird/bihar-labourer-gets-income-tax-notice-asking-to-pay-rs14-crore-in-returns-b628/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.35" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.12.js" type="application/javascript"></script><body></html>