

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="173.252.107.3"; var device = "mobile"; var gpt_js_Loaded="false"; </script><title>यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र</title><meta name="description" content="Security of Shivpal Singh Yadav halved reduced from Zcategory to Y Superintendent of Police received letter: रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।. Get Latest Security of Shivpal Singh Yadav halved reduced from Zcategory to Y Superintendent of Police received letter News at Lokmat News Hindi"/><meta name="keywords" content="Shivpal Singh Yadav,up news,शिवपाल यादव,उत्तर प्रदेश समाचार"/><meta name="news_keywords" content="Shivpal Singh Yadav,up news,शिवपाल यादव,उत्तर प्रदेश समाचार"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र" /><meta property="og:description" content="रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।" /><meta property="og:url" content="/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/" /><link rel="amphtml" href="https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/ea842j7rJuirkNfy5"/><meta property="article:published_time" content="2022-11-28T15:41:21Z" /><meta property="article:modified_time" content="2022-11-28T15:56:13Z" /><meta property="article:author" content="/author/lokmat-news/" /><meta property="article:section" content="india" /><meta property="article:tag" content="Shivpal Singh Yadav"/><meta property="article:tag" content="up news"/><meta property="article:tag" content="शिवपाल यादव"/><meta property="article:tag" content="उत्तर प्रदेश समाचार"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/shivpal-99d_202211252894.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/shivpal-99d_202211252894.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-11-28T15:56:15+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र"/><meta name="twitter:description" content="रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/shivpal-99d_202211252894.jpg"/><meta name="twitter:image:alt" content="यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/" }, "headline": "यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला...", "url":"https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/", "image": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/shivpal-99d_202211252894.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"https://d3pc1xvrcw35tl.cloudfront.net/sm/images/120x90/shivpal-99d_202211252894.jpg", "datePublished": "2022-11-28T15:41:21+05:30", "dateModified": "2022-11-28T15:56:13+05:30", "dateCreated": "2022-11-28T15:41:21+05:30", "author": { "@type": "Person", "name": "लोकमत न्यूज़ डेस्क" },"publisher":{"@type":"Organization","name":"Lokmat News Hindi","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/sm\/assets\/images\/lokmatnews-logo-v0.4.png","width":224,"height":58}}, "articleSection":"India", "description": "लखनऊः प्रगतिशील समाजवादी पार्टी-लोहिया (प्रसपा) के अध्यक्ष शिवपाल सिंह यादव की सुरक्षा आधी कर दी गई है। यूपी सरकार ने शिवपाल की सुरक्षा ‘जेड श्रेणी’ से घटाकर ‘वाई श्रेणी’ कर दी है। राज्‍य सरकार ने ये फैसला तब लिया है जब उत्तर प्रदेश में मैनपुरी संसदीय क्षेत्र और रामपुर एवं खतौली विधानसभा क्षेत्र में उपचुनाव होनेवाले हैं। एक वरिष्ठ अधिकारी ने यादव की सुरक्षा का स्तर घटाये जाने की सोमवार को पुष्टि की।इटावा के वरिष्ठ पुलिस अधीक्षक (एसएसपी) को मिला पत्रसोमवार को पुलिस अधीक्षक (प्रशिक्षण एवं सुरक्षा) वैभव कृष्‍ण का एक पत्र सामने आया है। पत्र में उन्होंने पुलिस आयुक्‍त, लखनऊ और वरिष्ठ पुलिस अधीक्षक (एसएसपी) इटावा को प्रसपा प्रमुख एवं जसवंत नगर के विधायक शिवपाल सिंह यादव की सुरक्षा ‘जेड’ श्रेणी के स्थान पर ‘वाई श्रेणी’ किये जाने की जानकारी दी है।रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।सुरक्षा में कितना फर्क आएगा?पुलिस के अनुसार ‘वाई श्रेणी’ की सुरक्षा में कुल 11 सुरक्षाकर्मी शामिल होते हैं जिनमें दो पीएसओ (निजी सुरक्षा गार्ड) भी होते हैं, जबकि ‘जेड श्रेणी’ की सुरक्षा में राष्ट्रीय सुरक्षा गार्ड (एनएसजी) के चार से पांच कमांडो सहित कुल 22 सुरक्षाकर्मी तैनात किये जाते हैं। ", "articleBody":"लखनऊः प्रगतिशील समाजवादी पार्टी-लोहिया (प्रसपा) के अध्यक्ष शिवपाल सिंह यादव की सुरक्षा आधी कर दी गई है। यूपी सरकार ने शिवपाल की सुरक्षा ‘जेड श्रेणी’ से घटाकर ‘वाई श्रेणी’ कर दी है। राज्‍य सरकार ने ये फैसला तब लिया है जब उत्तर प्रदेश में मैनपुरी संसदीय क्षेत्र और रामपुर एवं खतौली विधानसभा क्षेत्र में उपचुनाव होनेवाले हैं। एक वरिष्ठ अधिकारी ने यादव की सुरक्षा का स्तर घटाये जाने की सोमवार को पुष्टि की।इटावा के वरिष्ठ पुलिस अधीक्षक (एसएसपी) को मिला पत्रसोमवार को पुलिस अधीक्षक (प्रशिक्षण एवं सुरक्षा) वैभव कृष्‍ण का एक पत्र सामने आया है। पत्र में उन्होंने पुलिस आयुक्‍त, लखनऊ और वरिष्ठ पुलिस अधीक्षक (एसएसपी) इटावा को प्रसपा प्रमुख एवं जसवंत नगर के विधायक शिवपाल सिंह यादव की सुरक्षा ‘जेड’ श्रेणी के स्थान पर ‘वाई श्रेणी’ किये जाने की जानकारी दी है।रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।सुरक्षा में कितना फर्क आएगा?पुलिस के अनुसार ‘वाई श्रेणी’ की सुरक्षा में कुल 11 सुरक्षाकर्मी शामिल होते हैं जिनमें दो पीएसओ (निजी सुरक्षा गार्ड) भी होते हैं, जबकि ‘जेड श्रेणी’ की सुरक्षा में राष्ट्रीय सुरक्षा गार्ड (एनएसजी) के चार से पांच कमांडो सहित कुल 22 सुरक्षाकर्मी तैनात किये जाते हैं। ", "keywords":"Shivpal Singh Yadav,up news,शिवपाल यादव,उत्तर प्रदेश समाचार" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।" , "url":"https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/", "name": "यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/india/", "@type": "WebPage", "name": "भारत", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/", "@type": "WebPage", "name": "यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/shivpal-99d_202211252894.jpg" } } ] } </script><link rel="next" href="/india/even-before-chillakalan-the-kashmir-valley-has-started-screaming-from-the-cold-the-temperature-b628/"/><link rel="prev" href="/india/86-percent-of-west-bengal-men-run-risk-of-infertility-highest-in-country-b628/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["india"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.9.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><style> #LokmatDesktop1x1:empty{display:none;} #LokmatMobile1x1:empty{display:none;} </style><script>var gpt_js_Loaded = false;</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" onload="gpt_js_Loaded=true;"></script><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {if(window.screen.width >= 768){ googletag.defineSlot("/45238043/Lokmatnews_Inread_1x1",[1,1],"div-gpt-ad-1594272504444-0").addService(googletag.pubads());} else { googletag.defineSlot("/45238043/Lokmatnews_Inread_1x1",[1,1],"div-gpt-ad-1594272504449-0").addService(googletag.pubads());} googletag.pubads().enableSingleRequest(); googletag.enableServices(); });</script><div id="LokmatDesktop1x1"><div id="div-gpt-ad-1594272504444-0"><script>if(window.screen.width >= 768){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-1594272504444-0"); });} </script></div></div><div id="LokmatMobile1x1"><div id="div-gpt-ad-1594272504449-0"><script>if(window.screen.width < 768){ googletag.cmd.push(function() { googletag.display("div-gpt-ad-1594272504449-0"); });} </script></div></div><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/azadi-ka-amrit-mahotsav/">आजादी का अमृत महोत्सव</a><a href="/topics/gujarat-election-2022/">गुजरात विधानसभा चुनाव 2022</a><a href="/topics/himachal-pradesh-election-2022/">हिमाचल प्रदेश चुनाव 2022</a><a href="/topics/sharad-navratri/">शारदीय नवरात्रि</a><a href="/topics/womens-asia-cup-cricket-2022/">महिला टी20 एशिया कप</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a><a href="/topics/sonia-gandhi/">सोनिया गाँधी</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/"><link rel="next" href="/india/even-before-chillakalan-the-kashmir-valley-has-started-screaming-from-the-cold-the-temperature-b628/"/><link rel="prev" href="/india/86-percent-of-west-bengal-men-run-risk-of-infertility-highest-in-country-b628/"/><title>शिवपाल सिंह यादव की आधी हुई सुरक्षा: ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र</title><meta name="keywords" content="Shivpal Singh Yadav,up news,शिवपाल यादव,उत्तर प्रदेश समाचार"/><article class="article-body"><h1 class="article-head">यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र</h1><p class="publisher"> By <a href="/author/lokmat-news/">लोकमत न्यूज़ डेस्क</a> | Published: <span class="published-time">November 28, 2022 03:41 PM</span><span class="hide" id="datePublished">2022-11-28T15:41:21+5:30</span><span class="hide" id="dateModified">2022-11-28T15:56:13+5:30</span></p><h2 class="article-description">रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/shivpal-99d_202211252894.jpg" alt="Security of Shivpal Singh Yadav halved reduced from Zcategory to Y Superintendent of Police received letter | यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र" title="Security of Shivpal Singh Yadav halved reduced from Zcategory to Y Superintendent of Police received letter | यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र"><figcaption><h2>यूपी सरकार ने शिवपाल सिंह यादव की आधी की सुरक्षा, ‘जेड श्रेणी’ से घटाकर ‘वाई’ की गयी, पुलिस अधीक्षक को मिला पत्र</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">एक वरिष्ठ अधिकारी ने यादव की सुरक्षा का स्तर घटाये जाने की सोमवार को पुष्टि की।</span><span class="highlight-news">पुलिस अधीक्षक (प्रशिक्षण एवं सुरक्षा) वैभव कृष्‍ण ने इस बाबत इटावा के वरिष्ठ पुलिस अधीक्षक पत्र लिखा है।</span></span></div><p>लखनऊः प्रगतिशील समाजवादी पार्टी-लोहिया (प्रसपा) के अध्यक्ष शिवपाल सिंह यादव की सुरक्षा आधी कर दी गई है। यूपी सरकार ने शिवपाल की सुरक्षा ‘जेड श्रेणी’ से घटाकर ‘वाई श्रेणी’ कर दी है। राज्‍य सरकार ने ये फैसला तब लिया है जब उत्तर प्रदेश में मैनपुरी संसदीय क्षेत्र और रामपुर एवं खतौली विधानसभा क्षेत्र में उपचुनाव होनेवाले हैं। एक वरिष्ठ अधिकारी ने यादव की सुरक्षा का स्तर घटाये जाने की सोमवार को पुष्टि की।</p><div id="inreadContainer"></div><p><strong>इटावा के वरिष्ठ पुलिस अधीक्षक (एसएसपी) को मिला पत्र</strong></p><p>सोमवार को पुलिस अधीक्षक (प्रशिक्षण एवं सुरक्षा) वैभव कृष्‍ण का एक पत्र सामने आया है। पत्र में उन्होंने पुलिस आयुक्‍त, लखनऊ और वरिष्ठ पुलिस अधीक्षक (एसएसपी) इटावा को प्रसपा प्रमुख एवं जसवंत नगर के विधायक शिवपाल सिंह यादव की सुरक्षा ‘जेड’ श्रेणी के स्थान पर ‘वाई श्रेणी’ किये जाने की जानकारी दी है।</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>रविवार को लिखे गये पत्र में उन्होंने कहा कि 25 नवंबर को आयोजित राज्‍य स्‍तरीय सुरक्षा समिति की बैठक में यह निर्णय लिया गया। वर्ष 2018 में शिवपाल सिंह यादव को ‘जेड श्रेणी’ की सुरक्षा प्रदान की गयी थी।</p><p><strong>सुरक्षा में कितना फर्क आएगा?</strong></p><p>पुलिस के अनुसार ‘वाई श्रेणी’ की सुरक्षा में कुल 11 सुरक्षाकर्मी शामिल होते हैं जिनमें दो पीएसओ (निजी सुरक्षा गार्ड) भी होते हैं, जबकि ‘जेड श्रेणी’ की सुरक्षा में राष्ट्रीय सुरक्षा गार्ड (एनएसजी) के चार से पांच कमांडो सहित कुल 22 सुरक्षाकर्मी तैनात किये जाते हैं। </p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h2 class="web-title summary-content"><strong>Web Title:</strong> Security of Shivpal Singh Yadav halved reduced from Zcategory to Y Superintendent of Police received letter</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/india/" target="_blank"><strong>भारत</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/shivpal-singh-yadav/" class="tagitem">Shivpal Singh Yadav</a><a href="/topics/up-news/" class="tagitem">up news</a><a href="/topics/shivpal-singh-yadav/" class="tagitem">शिवपाल यादव</a><a href="/topics/up-news/" class="tagitem">उत्तर प्रदेश समाचार</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/crime/bsf-jawans-wife-absconded-with-her-lover-after-killing-one-and-a-half-year-old-daughter-in-ups-b615/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/murder-1_2017121302.jpg" title="यूपी के बिजनौर में BSF जवान की पत्नी डेढ़ वर्षीय बेटी की हत्या कर प्रेमी संग हुई फरार, जानें पूरा मामला - | BSF jawan&#039;s wife absconded with her lover after killing one and a half year old daughter in UP&#039;s Bijnor | Latest crime News at Lokmatnews.in" alt="यूपी के बिजनौर में BSF जवान की पत्नी डेढ़ वर्षीय बेटी की हत्या कर प्रेमी संग हुई फरार, जानें पूरा मामला - | BSF jawan&#039;s wife absconded with her lover after killing one and a half year old daughter in UP&#039;s Bijnor | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/bsf-jawans-wife-absconded-with-her-lover-after-killing-one-and-a-half-year-old-daughter-in-ups-b615/" >यूपी के बिजनौर में BSF जवान की पत्नी डेढ़ वर्षीय बेटी की हत्या कर प्रेमी संग हुई फरार, जानें पूरा मामला</a></h2><h3 class="hide"> मंडावली के थाना प्रभारी निरीक्षक (एसएचओ) नरेन्द्र गौड़ ने शनिवार देर शाम बताया कि आरोपी महिला शिवानी का पति निवासी अंकित सीमा सुरक्षा बल (बीएसएफ) में तैनात है जो यहां गांव औरंगपुर का रहने वाला है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/mainpuri-lok-sabha-by-election-2022-bjp-said-sp-president-akhilesh-yadav-is-afraid-defeat-due-fear-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/mulayam-pti_20190274122.jpg" title="Mainpuri Lok Sabha by-election 2022: हार के डर से पूरा ‘सैफई परिवार’ एक दरवाजे से दूसरे दरवाजे तक घूम रहा, बीजेपी ने कहा-सपा अध्यक्ष अखिलेश यादव को पराजय का डर सता रहा - | Mainpuri Lok Sabha by-election 2022 BJP said SP President Akhilesh Yadav is afraid defeat Due fear defeat whole &#039;Saifai family&#039; moving one door to another | Latest india News at Lokmatnews.in" alt="Mainpuri Lok Sabha by-election 2022: हार के डर से पूरा ‘सैफई परिवार’ एक दरवाजे से दूसरे दरवाजे तक घूम रहा, बीजेपी ने कहा-सपा अध्यक्ष अखिलेश यादव को पराजय का डर सता रहा - | Mainpuri Lok Sabha by-election 2022 BJP said SP President Akhilesh Yadav is afraid defeat Due fear defeat whole &#039;Saifai family&#039; moving one door to another | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/mainpuri-lok-sabha-by-election-2022-bjp-said-sp-president-akhilesh-yadav-is-afraid-defeat-due-fear-b507/" >Mainpuri Lok Sabha by-election 2022: हार के डर से पूरा ‘सैफई परिवार’ एक दरवाजे से दूसरे दरवाजे तक घूम रहा, बीजेपी ने कहा-सपा अध्यक्ष अखिलेश यादव को पराजय का डर सता रहा</a></h2><h3 class="hide"> Mainpuri Lok Sabha by-election 2022: मैनपुरी लोकसभा सीट सपा संस्थापक मुलायम सिंह यादव के निधन की वजह से रिक्त हुई है। उपचुनाव के लिए आगामी पांच दिसंबर को मतदान होगा। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/up-shamli-news-there-is-no-electricity-but-bills-of-60-thousand-are-coming-to-villagers-b408/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/electricity-distribution-companies_202003152637.jpg" title="बिजली कनेक्शन नहीं पर आ रहे हैं 60 हजार रुपये के बिल, यूपी के 12 गांव के लोग परेशान, जानें पूरा मामला - | UP Shamli news There is no electricity but bills of 60 thousand are coming to villagers | Latest india News at Lokmatnews.in" alt="बिजली कनेक्शन नहीं पर आ रहे हैं 60 हजार रुपये के बिल, यूपी के 12 गांव के लोग परेशान, जानें पूरा मामला - | UP Shamli news There is no electricity but bills of 60 thousand are coming to villagers | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/up-shamli-news-there-is-no-electricity-but-bills-of-60-thousand-are-coming-to-villagers-b408/" >बिजली कनेक्शन नहीं पर आ रहे हैं 60 हजार रुपये के बिल, यूपी के 12 गांव के लोग परेशान, जानें पूरा मामला</a></h2><h3 class="hide"> उत्तर प्रदेश के शामली में कुछ गांव से जुड़े हैरान करने वाले मामले सामने आए हैं। यहां लोगों के घरों में बिजली का कनेक्शन नहीं है पर हजारों रुपये के बिजली बिल आ रहे हैं। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/mainpuri-lok-sabha-seat-by-election-shivpal-singh-yadav-attack-bjp-candidate-raghuraj-singh-shakya-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/shivpal_20180846315.jpg" title="मैनपुरी लोकसभा सीट उपचुनावः ‘शिष्य होने की बात छोड़ो, वह मेरा &#039;चेला&#039; भी नहीं’, शिवपाल सिंह यादव ने किया हमला - | Mainpuri Lok Sabha seat by-election Shivpal Singh Yadav attack BJP candidate Raghuraj Singh Shakya Leave matter being disciple he is not even my &#039;chela&#039;&#039; | Latest india News at Lokmatnews.in" alt="मैनपुरी लोकसभा सीट उपचुनावः ‘शिष्य होने की बात छोड़ो, वह मेरा &#039;चेला&#039; भी नहीं’, शिवपाल सिंह यादव ने किया हमला - | Mainpuri Lok Sabha seat by-election Shivpal Singh Yadav attack BJP candidate Raghuraj Singh Shakya Leave matter being disciple he is not even my &#039;chela&#039;&#039; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/mainpuri-lok-sabha-seat-by-election-shivpal-singh-yadav-attack-bjp-candidate-raghuraj-singh-shakya-b507/" >मैनपुरी लोकसभा सीट उपचुनावः ‘शिष्य होने की बात छोड़ो, वह मेरा &#039;चेला&#039; भी नहीं’, शिवपाल सिंह यादव ने किया हमला</a></h2><h3 class="hide"> Mainpuri Lok Sabha seat by-election: प्रगतिशील समाजवादी पार्टी (लोहिया) के नेता शिवपाल यादव ने कहा, ‘‘नेताजी (मुलायम सिंह यादव) को सच्ची श्रद्धांजलि डिंपल यादव की रिकॉर्ड जीत होगी।’’ ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/keshav-prasad-maurya-said-akhilesh-yadav-is-touching-uncles-feet-saifai-family-is-scared-of-bjps-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/akhilesh-shivpal_202211252319.jpg" title="केशव प्रसाद मौर्य ने कहा, &quot;अखिलेश यादव छू रहे हैं चाचा का पैर, भाजपा के जनाधार से डर गया सैफई परिवार&quot; - | Keshav Prasad Maurya said, &quot;Akhilesh Yadav is touching uncle&#039;s feet, Saifai family is scared of BJP&#039;s mass base&quot; | Latest india News at Lokmatnews.in" alt="केशव प्रसाद मौर्य ने कहा, &quot;अखिलेश यादव छू रहे हैं चाचा का पैर, भाजपा के जनाधार से डर गया सैफई परिवार&quot; - | Keshav Prasad Maurya said, &quot;Akhilesh Yadav is touching uncle&#039;s feet, Saifai family is scared of BJP&#039;s mass base&quot; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/keshav-prasad-maurya-said-akhilesh-yadav-is-touching-uncles-feet-saifai-family-is-scared-of-bjps-b639/" >केशव प्रसाद मौर्य ने कहा, &quot;अखिलेश यादव छू रहे हैं चाचा का पैर, भाजपा के जनाधार से डर गया सैफई परिवार&quot;</a></h2><h3 class="hide"> केशव प्रसाद मौर्य ने मैनपुरी लोकसभा उपचुनाव को लेकर सपा प्रमुख अखिलेश यादव और चाचा शिवपाल यादव की जसवंत नगर में हुई जुगलबंदी पर तीखा हमला करते हुए कहा कि भाजपा के व्यापक जनाधार को सैफई परिवार में दहशत पैदा हो गई है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/uttar-pradesh-samajwadi-party-chief-akhilesh-yadav-expansion-outside-up-fielded-candidates-20-seats-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/akhileshyadav-1484636386_20181267466.jpg" title="सपा का यूपी के बाहर विस्तार करने में जुटे अखिलेश!, गुजरात में 20 उतारे उम्मीदवार, मध्य प्रदेश और राजस्थान पर फोकस - | uttar pradesh Samajwadi Party chief Akhilesh Yadav expansion outside UP fielded candidates 20 seats in Gujarat | Latest india News at Lokmatnews.in" alt="सपा का यूपी के बाहर विस्तार करने में जुटे अखिलेश!, गुजरात में 20 उतारे उम्मीदवार, मध्य प्रदेश और राजस्थान पर फोकस - | uttar pradesh Samajwadi Party chief Akhilesh Yadav expansion outside UP fielded candidates 20 seats in Gujarat | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/uttar-pradesh-samajwadi-party-chief-akhilesh-yadav-expansion-outside-up-fielded-candidates-20-seats-b507/" >सपा का यूपी के बाहर विस्तार करने में जुटे अखिलेश!, गुजरात में 20 उतारे उम्मीदवार, मध्य प्रदेश और राजस्थान पर फोकस</a></h2><h3 class="hide"> मुलायम सिंह यादव ने महाराष्ट्र, बिहार, मध्य प्रदेश, राजस्थान और उत्तराखंड में पार्टी उम्मीदवारों को चुनाव मैदान में उतारा भी था, लेकिन कुछ एक सीटों पर ही. ऐसे में उक्त राज्यों में सपा को चंद सीटों पर जीत हासिल हुई लेकिन पार्टी का मजबूत आधार महाराष्ट् ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/india/security-of-shivpal-singh-yadav-halved-reduced-from-zcategory-to-y-superintendent-of-police-received-b615/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.33" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.10.js" type="application/javascript"></script><body></html>