

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="66.249.83.89"; var device = "mobile"; </script><title>गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप</title><meta name="description" content="Former BJP MLA balkrishna patel joins Congress before Gujarat elections after leaving party makes serious allegations: कांग्रेस में शामिल होने पर बोलते हुए भाजपा के पूर्व विधायक बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो हुए है।. Get Latest Former BJP MLA balkrishna patel joins Congress before Gujarat elections after leaving party makes serious allegations News at Lokmat News Hindi"/><meta name="keywords" content="Gujarat,Congress,BJP,election commission,गुजरात,कांग्रेस,,चुनाव आयोग"/><meta name="news_keywords" content="Gujarat,Congress,BJP,election commission,गुजरात,कांग्रेस,,चुनाव आयोग"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप" /><meta property="og:description" content="कांग्रेस में शामिल होने पर बोलते हुए भाजपा के पूर्व विधायक बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो हुए है।" /><meta property="og:url" content="/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/" /><link rel="amphtml" href="https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/4ETtFRnWzt9fDjMD6"/><meta property="article:published_time" content="2022-10-23T17:02:17Z" /><meta property="article:modified_time" content="2022-10-23T17:10:29Z" /><meta property="article:author" content="/author/pti-bhasha/" /><meta property="article:section" content="india" /><meta property="article:tag" content="Gujarat"/><meta property="article:tag" content="Congress"/><meta property="article:tag" content="BJP"/><meta property="article:tag" content="election commission"/><meta property="article:tag" content="गुजरात"/><meta property="article:tag" content="कांग्रेस"/><meta property="article:tag" content=""/><meta property="article:tag" content="चुनाव आयोग"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-10-23T17:10:31+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप"/><meta name="twitter:description" content="कांग्रेस में शामिल होने पर बोलते हुए भाजपा के पूर्व विधायक बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो हुए है।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg"/><meta name="twitter:image:alt" content="गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/" }, "headline": "गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप", "url":"https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/", "image": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"https://d3pc1xvrcw35tl.cloudfront.net/sm/images/120x90/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg", "datePublished": "2022-10-23T17:02:17+05:30", "dateModified": "2022-10-23T17:10:29+05:30", "dateCreated": "2022-10-23T17:02:17+05:30", "author": { "@type": "Person", "name": "भाषा" },"publisher":{"@type":"Organization","name":"Lokmat News Hindi","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/sm\/assets\/images\/lokmatnews-logo-v0.4.png","width":224,"height":58}}, "articleSection":"India", "description": "गांधीनगर: इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव से पहले भारतीय जनता पार्टी (भाजपा) के पूर्व विधायक बालकृष्ण पटेल रविवार को कांग्रेस में शामिल हो गए। बालकृष्ण पटेल ने दावा किया कि उनकी कड़ी मेहनत और प्रतिबद्धता के बावजूद उन्हें सत्तारूढ़ दल भाजपा में दरकिनार कर दिया गया था। 2012 में कांग्रेस विधायक को हरा कर जीत हासिल की थीकांग्रेस की गुजरात इकाई के अध्यक्ष जगदीश ठाकोर और पूर्व अध्यक्ष सिद्धार्थ पटेल ने यहां पार्टी मुख्यालय में बालकृष्ण पटेल (66) का कांग्रेस में स्वागत किया है। आपको बता दें कि बालकृष्ण पटेल वडोदरा जिले की दभोई सीट से 2012 से 2017 के बीच भाजपा विधायक रहे थे। वह 2012 में कांग्रेस के सिद्धार्थ पटेल को हराकर विधायक बने थे। इस कारण बालकृष्ण पटेल ने छोड़ा भाजपाभाजपा के पूर्व विधायक पटेल ने यहां संवाददाताओं से कहा, ‘‘मैंने कई वर्षों तक जिला और तालुका स्तर पर भाजपा को मजबूत करने के लिए कड़ी मेहनत की थी। मुझे 2017 के चुनावों के लिए टिकट नहीं दिया गया था, हालांकि मैं तब एक मौजूदा विधायक था। यहां तक कि मेरे बेटे को भी महत्वपूर्ण जिला पंचायत चुनावों में टिकट नहीं दिया गया। मैंने भाजपा छोड़ दी है क्योंकि मुझे लगातार उपेक्षित और दरकिनार किया जा रहा था।’’ बिना किसी टिकट की उम्मीद से वे कांग्रेस से जुड़े हैगौरतलब है कि वर्ष 2017 में भाजपा के शैलेश मेहता कांग्रेस के सिद्धार्थ पटेल को हराकर दभोई सीट से चुने गए थे। बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो गए हैं। ", "articleBody":"गांधीनगर: इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव से पहले भारतीय जनता पार्टी (भाजपा) के पूर्व विधायक बालकृष्ण पटेल रविवार को कांग्रेस में शामिल हो गए। बालकृष्ण पटेल ने दावा किया कि उनकी कड़ी मेहनत और प्रतिबद्धता के बावजूद उन्हें सत्तारूढ़ दल भाजपा में दरकिनार कर दिया गया था। 2012 में कांग्रेस विधायक को हरा कर जीत हासिल की थीकांग्रेस की गुजरात इकाई के अध्यक्ष जगदीश ठाकोर और पूर्व अध्यक्ष सिद्धार्थ पटेल ने यहां पार्टी मुख्यालय में बालकृष्ण पटेल (66) का कांग्रेस में स्वागत किया है। आपको बता दें कि बालकृष्ण पटेल वडोदरा जिले की दभोई सीट से 2012 से 2017 के बीच भाजपा विधायक रहे थे। वह 2012 में कांग्रेस के सिद्धार्थ पटेल को हराकर विधायक बने थे। इस कारण बालकृष्ण पटेल ने छोड़ा भाजपाभाजपा के पूर्व विधायक पटेल ने यहां संवाददाताओं से कहा, ‘‘मैंने कई वर्षों तक जिला और तालुका स्तर पर भाजपा को मजबूत करने के लिए कड़ी मेहनत की थी। मुझे 2017 के चुनावों के लिए टिकट नहीं दिया गया था, हालांकि मैं तब एक मौजूदा विधायक था। यहां तक कि मेरे बेटे को भी महत्वपूर्ण जिला पंचायत चुनावों में टिकट नहीं दिया गया। मैंने भाजपा छोड़ दी है क्योंकि मुझे लगातार उपेक्षित और दरकिनार किया जा रहा था।’’ बिना किसी टिकट की उम्मीद से वे कांग्रेस से जुड़े हैगौरतलब है कि वर्ष 2017 में भाजपा के शैलेश मेहता कांग्रेस के सिद्धार्थ पटेल को हराकर दभोई सीट से चुने गए थे। बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो गए हैं। ", "keywords":"Gujarat,Congress,BJP,election commission,गुजरात,कांग्रेस,,चुनाव आयोग" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "कांग्रेस में शामिल होने पर बोलते हुए भाजपा के पूर्व विधायक बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो हुए है।" , "url":"https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/", "name": "गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/india/", "@type": "WebPage", "name": "भारत", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/", "@type": "WebPage", "name": "गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg" } } ] } </script><link rel="prev" href="https://www.lokmatnews.in/india/kanpur-prayagraj-section-29-wagons-goods-train-derail-ramwa-station-near-fatehpur-movement-20-trains-b507/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["india"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/azadi-ka-amrit-mahotsav/">आजादी का अमृत महोत्सव</a><a href="/topics/gujarat-election-2022/">गुजरात विधानसभा चुनाव 2022</a><a href="/topics/himachal-pradesh-election-2022/">हिमाचल प्रदेश चुनाव 2022</a><a href="/topics/sharad-navratri/">शारदीय नवरात्रि</a><a href="/topics/womens-asia-cup-cricket-2022/">महिला टी20 एशिया कप</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a><a href="/topics/sonia-gandhi/">सोनिया गाँधी</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/"><link rel="prev" href="https://www.lokmatnews.in/india/kanpur-prayagraj-section-29-wagons-goods-train-derail-ramwa-station-near-fatehpur-movement-20-trains-b507/"/><title>गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप</title><meta name="keywords" content="Gujarat,Congress,BJP,election commission,गुजरात,कांग्रेस,,चुनाव आयोग"/><article class="article-body"><h1 class="article-head">गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप</h1><p class="publisher"> By <a href="/author/pti-bhasha/">भाषा</a> | Published: <span class="published-time">October 23, 2022 05:02 PM</span><span class="hide" id="datePublished">2022-10-23T17:02:17+5:30</span><span class="hide" id="dateModified">2022-10-23T17:10:29+5:30</span></p><h2 class="article-description">कांग्रेस में शामिल होने पर बोलते हुए भाजपा के पूर्व विधायक बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो हुए है।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-serious-allegations_202210249630.jpg" alt="Former BJP MLA balkrishna patel joins Congress before Gujarat elections after leaving party makes serious allegations | गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप" title="Former BJP MLA balkrishna patel joins Congress before Gujarat elections after leaving party makes serious allegations | गुजरात चुनाव: भाजपा के पूर्व विधायक ने थामा कांग्रेस का दावन, पार्टी छोड़ने के बाद बीजेपी पर लगाया गंभीर आरोप"><figcaption><h2>फोटो सोर्स: ANI फाइल फोटो</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">भाजपा के पूर्व विधायक बालकृष्ण पटेल ने रविवार को कांग्रेस ज्वाइन कर लिया है। </span><span class="highlight-news">वे 2012 में कांग्रेस उम्मीदवार को हरा कर अपनी जीत हासिल की थी। </span><span class="highlight-news">भाजपा छोड़ने पर बोलते हुए विधायक ने कहा कि पार्टी ने उन्हें दरकिनार कर दिया था। </span></span></div><p><strong>गांधीनगर:</strong> इस साल के अंत में होने वाले <a href='https://www.lokmatnews.in/topics/gujarat/'>गुजरात</a> विधानसभा चुनाव से पहले भारतीय जनता पार्टी (भाजपा) के पूर्व विधायक बालकृष्ण पटेल रविवार को <a href='https://www.lokmatnews.in/topics/congress/'>कांग्रेस</a> में शामिल हो गए। बालकृष्ण पटेल ने दावा किया कि उनकी कड़ी मेहनत और प्रतिबद्धता के बावजूद उन्हें सत्तारूढ़ दल भाजपा में दरकिनार कर दिया गया था। </p><div id="inreadContainer"></div><h3>2012 में <a href='https://www.lokmatnews.in/topics/congress/'>कांग्रेस</a> विधायक को हरा कर जीत हासिल की थी</h3><p>कांग्रेस की <a href='https://www.lokmatnews.in/topics/gujarat/'>गुजरात</a> इकाई के अध्यक्ष जगदीश ठाकोर और पूर्व अध्यक्ष सिद्धार्थ पटेल ने यहां पार्टी मुख्यालय में बालकृष्ण पटेल (66) का कांग्रेस में स्वागत किया है। आपको बता दें कि बालकृष्ण पटेल वडोदरा जिले की दभोई सीट से 2012 से 2017 के बीच भाजपा विधायक रहे थे। वह 2012 में कांग्रेस के सिद्धार्थ पटेल को हराकर विधायक बने थे। </p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h3>इस कारण बालकृष्ण पटेल ने छोड़ा भाजपा</h3><p>भाजपा के पूर्व विधायक पटेल ने यहां संवाददाताओं से कहा, ‘‘मैंने कई वर्षों तक जिला और तालुका स्तर पर भाजपा को मजबूत करने के लिए कड़ी मेहनत की थी। मुझे 2017 के चुनावों के लिए टिकट नहीं दिया गया था, हालांकि मैं तब एक मौजूदा विधायक था। यहां तक कि मेरे बेटे को भी महत्वपूर्ण जिला पंचायत चुनावों में टिकट नहीं दिया गया। मैंने भाजपा छोड़ दी है क्योंकि मुझे लगातार उपेक्षित और दरकिनार किया जा रहा था।’’ </p><h3>बिना किसी टिकट की उम्मीद से वे कांग्रेस से जुड़े है</h3><p>गौरतलब है कि वर्ष 2017 में भाजपा के शैलेश मेहता कांग्रेस के सिद्धार्थ पटेल को हराकर दभोई सीट से चुने गए थे। बालकृष्ण पटेल ने कहा कि वह इस साल के अंत में होने वाले गुजरात विधानसभा चुनाव में अपने या अपने बेटे के लिए टिकट की उम्मीद किए बिना कांग्रेस में शामिल हो गए हैं। </p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h2 class="web-title summary-content"><strong>Web Title:</strong> Former BJP MLA balkrishna patel joins Congress before Gujarat elections after leaving party makes serious allegations</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/india/" target="_blank"><strong>भारत</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/gujarat/" class="tagitem">Gujarat</a><a href="/topics/congress/" class="tagitem">Congress</a><a href="/topics/bjp/" class="tagitem">BJP</a><a href="/topics/election-commission/" class="tagitem">election commission</a><a href="/topics/gujarat/" class="tagitem">गुजरात</a><a href="/topics/congress/" class="tagitem">कांग्रेस</a><a href="/topics/election-commission/" class="tagitem">चुनाव आयोग</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/crime/rajkot-19-year-old-student-sexually-assaulted-ragging-allegation-sanitizer-toothbrush-inserted-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/rajkot-19-year-old-student-sexually-assaulted-ragging-allegation-sanitizer-toothbrush-inserted-private-part-gujarat_202210249579.jpg" title="गुजरात: रैगिंग की खौफनाक कहानी, 19 साल के छात्र का यौन शोषण, आरोप- प्राइवेट पार्ट में डाले गए सेनिटाइजर और टूथब्रश - | rajkot 19-year-old student sexually assaulted ragging allegation sanitizer-toothbrush inserted private part Gujarat | Latest crime News at Lokmatnews.in" alt="गुजरात: रैगिंग की खौफनाक कहानी, 19 साल के छात्र का यौन शोषण, आरोप- प्राइवेट पार्ट में डाले गए सेनिटाइजर और टूथब्रश - | rajkot 19-year-old student sexually assaulted ragging allegation sanitizer-toothbrush inserted private part Gujarat | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/rajkot-19-year-old-student-sexually-assaulted-ragging-allegation-sanitizer-toothbrush-inserted-b636/" >गुजरात: रैगिंग की खौफनाक कहानी, 19 साल के छात्र का यौन शोषण, आरोप- प्राइवेट पार्ट में डाले गए सेनिटाइजर और टूथब्रश</a></h2><h3 class="hide"> आरोप के अनुसार, आोरपियों ने पहले लड़के का नहाते हुए एक वीडियो बनाया था फिर इस आधार पर उसे ब्लैकमेल करने लगे। बताया जाता है कि वीडियो वायरल करने की धमकी देते हुए उसका यौन शोषण भी किया गया है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/gujarat-assembly-elections-amit-shah-meeting-leaders-and-workers-south-gujarat-state-president-cr-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/amit-shah-1-reuters_20190591118.jpeg" title="गुजरात विधानसभा चुनावः दक्षिण गुजरात के नेता-कार्यकर्ताओं के साथ अमित शाह ने की बैठक, प्रदेश अध्यक्ष पाटिल और सीएम पटेल भी मौजूद - | Gujarat Assembly Elections Amit Shah meeting leaders and workers South Gujarat State President CR Patil and CM Bhupendra Patel also present | Latest india News at Lokmatnews.in" alt="गुजरात विधानसभा चुनावः दक्षिण गुजरात के नेता-कार्यकर्ताओं के साथ अमित शाह ने की बैठक, प्रदेश अध्यक्ष पाटिल और सीएम पटेल भी मौजूद - | Gujarat Assembly Elections Amit Shah meeting leaders and workers South Gujarat State President CR Patil and CM Bhupendra Patel also present | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/gujarat-assembly-elections-amit-shah-meeting-leaders-and-workers-south-gujarat-state-president-cr-b507/" >गुजरात विधानसभा चुनावः दक्षिण गुजरात के नेता-कार्यकर्ताओं के साथ अमित शाह ने की बैठक, प्रदेश अध्यक्ष पाटिल और सीएम पटेल भी मौजूद</a></h2><h3 class="hide"> Gujarat Assembly Elections: वलसाड शहर के धरमपुर चौकड़ी के पास स्थित सौराष्ट्र कडवा पाटीदार समाज हॉल में हुई बैठक में दक्षिण गुजरात के सात जिलों के पार्टी नेता, मंत्री, विधायक, सूरत के मेयर, जिला पंचायत अध्यक्ष और पदाधिकारी शामिल थे। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/gujarat-no-challan-fine-will-be-deducted-from-october-21-to-27-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/gujarat-no-challan-fine-will-be-deducted-from-october-21-to-27_202210249539.jpg" title="गुजरात: बाइक में ट्रिपलिंग करो या बिना हेलमेट के चलाओ, 21-27 अक्तूबर तक नहीं कटेगा कोई चालान- न लगेगा जुर्माना, जानें पूरा मामला - | Gujarat no challan fine will be deducted from October 21 to 27 | Latest india News at Lokmatnews.in" alt="गुजरात: बाइक में ट्रिपलिंग करो या बिना हेलमेट के चलाओ, 21-27 अक्तूबर तक नहीं कटेगा कोई चालान- न लगेगा जुर्माना, जानें पूरा मामला - | Gujarat no challan fine will be deducted from October 21 to 27 | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/gujarat-no-challan-fine-will-be-deducted-from-october-21-to-27-b636/" >गुजरात: बाइक में ट्रिपलिंग करो या बिना हेलमेट के चलाओ, 21-27 अक्तूबर तक नहीं कटेगा कोई चालान- न लगेगा जुर्माना, जानें पूरा मामला</a></h2><h3 class="hide"> गुजरात ट्रैफिक पुलिस द्वारा यातायात के नियमों में दिए गए छूट पर बोलते हुए गृह मंत्री हर्ष सांघवी ने कहा कि नागरिकों को यह सुविधा दिवाली पर्व को देखते हुए दी गई है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/gujarat-government-will-not-collect-fine-from-traffic-breakers-on-diwali-owaisi-said-such-revdi-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/asaduddin-owaisi-650x400-51461494809_201909114663.jpg" title="गुजरात सरकार ने दिवाली पर किया ट्रैफिक जुर्माना न वसूलने का ऐलान, ओवैसी ने कहा, &#039;ऐसी रेवड़ी जनता की जान को जोखिम में डाल देगी&#039; - | Gujarat government will not collect fine from traffic breakers on Diwali, Owaisi said, &#039;Such Revdi bonus will put public&#039;s life at risk&#039; | Latest india News at Lokmatnews.in" alt="गुजरात सरकार ने दिवाली पर किया ट्रैफिक जुर्माना न वसूलने का ऐलान, ओवैसी ने कहा, &#039;ऐसी रेवड़ी जनता की जान को जोखिम में डाल देगी&#039; - | Gujarat government will not collect fine from traffic breakers on Diwali, Owaisi said, &#039;Such Revdi bonus will put public&#039;s life at risk&#039; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/gujarat-government-will-not-collect-fine-from-traffic-breakers-on-diwali-owaisi-said-such-revdi-b639/" >गुजरात सरकार ने दिवाली पर किया ट्रैफिक जुर्माना न वसूलने का ऐलान, ओवैसी ने कहा, &#039;ऐसी रेवड़ी जनता की जान को जोखिम में डाल देगी&#039;</a></h2><h3 class="hide"> एआईएमआईएम प्रमुख असदुद्दीन ओवैसी ने गुजरात की भाजपा सरकार के उस फैसले की आलोचना की है, जिसमें सरकार ने 21 अक्टूबर से 27 अक्टूबर तारीख तक ट्रैफिक चालान पर जुर्माना नहीं वसूलने का ऐलान किया है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/gujarat-elections-2022-party-that-wins-the-valsad-assembly-seat-come-in-power-b615/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/lsns_202210249506.jpg" title="गुजरात चुनाव: वलसाड विधानसभा सीट जिसे जीतने वाली पार्टी ही होती है गुजरात की सत्ता पर काबिज - | Gujarat elections 2022 party that wins the Valsad assembly seat come in power | Latest india News at Lokmatnews.in" alt="गुजरात चुनाव: वलसाड विधानसभा सीट जिसे जीतने वाली पार्टी ही होती है गुजरात की सत्ता पर काबिज - | Gujarat elections 2022 party that wins the Valsad assembly seat come in power | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/gujarat-elections-2022-party-that-wins-the-valsad-assembly-seat-come-in-power-b615/" >गुजरात चुनाव: वलसाड विधानसभा सीट जिसे जीतने वाली पार्टी ही होती है गुजरात की सत्ता पर काबिज</a></h2><h3 class="hide"> वर्ष 1980 और 1985 के विधानसभा चुनावों में यहां से कांग्रेस के उम्मीदवारों ने जीत दर्ज की और राज्य में कांग्रेस की सरकार बनी। इसके बाद हुए 1990, 1995, 1998, 2002, 2007, 2012 और 2017 के विधानसभा चुनावों में यह सिलसिला जारी रहा। पिछले दो विधानसभा चुनावो ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/bjp-leader-made-fun-of-rahul-gandhi-by-comparing-him-disabled-gujarat-artist-kamo-congress-gave-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/bjp-leader-made-fun-of-rahul-gandhi-by-comparing-him-disabled-gujarat-artist-kamo-congress-gave-reply-mp-minister_202210249493.jpg" title="भाजपा नेता ने राहुल गांधी की तुलना दिव्यांग कलाकार से कर उड़ाया उनका मजाक, कांग्रेस ने दिया जवाब - | BJP leader made fun of Rahul Gandhi by comparing him disabled gujarat artist kamo Congress gave reply MP minister | Latest india News at Lokmatnews.in" alt="भाजपा नेता ने राहुल गांधी की तुलना दिव्यांग कलाकार से कर उड़ाया उनका मजाक, कांग्रेस ने दिया जवाब - | BJP leader made fun of Rahul Gandhi by comparing him disabled gujarat artist kamo Congress gave reply MP minister | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/bjp-leader-made-fun-of-rahul-gandhi-by-comparing-him-disabled-gujarat-artist-kamo-congress-gave-b636/" >भाजपा नेता ने राहुल गांधी की तुलना दिव्यांग कलाकार से कर उड़ाया उनका मजाक, कांग्रेस ने दिया जवाब</a></h2><h3 class="hide"> भाजपा नेता विश्वास सारंग ने राहुल गांधी का मजाक उड़ाते हुए कहा, ’’वह कौन था? हां, कामो...आप देख सकते हैं कि जहां से कामो ने अपनी यात्रा शुरू की, कह रहा है ‘भारत जोड़ो’। वह गरीबी हटाओ की बात कर रहा है, लेकिन 40 हजार रुपये की टी-शर्ट पहनता है।’’ ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/india/former-bjp-mla-balkrishna-patel-joins-congress-before-gujarat-elections-after-leaving-party-makes-b421/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.31" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.8.js" type="application/javascript"></script><body></html>