

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="110.235.237.216"; var device = "mobile"; </script><title>Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण</title><meta name="description" content="Bihar Rajya Sabha Election 2022 Lalu Yadav daughter Misa Bharti JD-U fields Anil Hegde nda bjp cm nitish kumar: Bihar Rajya Sabha Election: बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा.. Get Latest Bihar Rajya Sabha Election 2022 Lalu Yadav daughter Misa Bharti JD-U fields Anil Hegde nda bjp cm nitish kumar News at Lokmat News Hindi"/><meta name="keywords" content="Parliament,Nitish Kumar,misa bharti,Tejashwi Yadav,Lalu Prasad Yadav,RJD,BJP,संसद,नीतीश कुमार,मीसा भारती,तेजस्वी यादव,लालू प्रसाद यादव,आरजेडी,"/><meta name="news_keywords" content="Parliament,Nitish Kumar,misa bharti,Tejashwi Yadav,Lalu Prasad Yadav,RJD,BJP,संसद,नीतीश कुमार,मीसा भारती,तेजस्वी यादव,लालू प्रसाद यादव,आरजेडी,"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण" /><meta property="og:description" content="Bihar Rajya Sabha Election: बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा." /><meta property="og:url" content="/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/" /><link rel="amphtml" href="https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/gcqqQhGUPiNC62mE8"/><meta property="article:published_time" content="2022-05-16T16:08:17Z" /><meta property="article:modified_time" content="2022-05-16T16:15:03Z" /><meta property="article:author" content="/author/s-p-sinha/" /><meta property="article:section" content="india" /><meta property="article:tag" content="Parliament"/><meta property="article:tag" content="Nitish Kumar"/><meta property="article:tag" content="misa bharti"/><meta property="article:tag" content="Tejashwi Yadav"/><meta property="article:tag" content="Lalu Prasad Yadav"/><meta property="article:tag" content="RJD"/><meta property="article:tag" content="BJP"/><meta property="article:tag" content="संसद"/><meta property="article:tag" content="नीतीश कुमार"/><meta property="article:tag" content="मीसा भारती"/><meta property="article:tag" content="तेजस्वी यादव"/><meta property="article:tag" content="लालू प्रसाद यादव"/><meta property="article:tag" content="आरजेडी"/><meta property="article:tag" content=""/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/lalu-nitish_20181267147.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/lalu-nitish_20181267147.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-05-16T16:15:06+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण"/><meta name="twitter:description" content="Bihar Rajya Sabha Election: बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा."/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/lalu-nitish_20181267147.jpg"/><meta name="twitter:image:alt" content="Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/"/><script type="application/ld+json">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</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "Bihar Rajya Sabha Election: बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा." , "url":"https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/", "name": "Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/india/", "@type": "WebPage", "name": "भारत", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/", "@type": "WebPage", "name": "Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/lalu-nitish_20181267147.jpg" } } ] } </script><link rel="next" href="https://www.lokmatnews.in/india/up-govt-strict-against-free-ration-misuse-hamirpur-district-rich-people-surrender-card-before-20-may-b636/"/><link rel="prev" href="https://www.lokmatnews.in/india/raveena-tandon-who-was-in-a-ruckus-due-to-the-departure-of-akbaruddin-owaisi-at-aurangzebs-tomb-said-b639/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["india"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/coronavirus/">कोरोना वायरस</a><a href="/topics/russia-ukraine-crisis/">रूस-यूक्रेन विवाद</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/elon-musk/">एलन मस्क</a><a href="/topics/twitter/">ट्विटर</a><a href="/topics/parag-agrawal/">पराग अग्रवाल</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a><a href="/topics/bhagwant-mann/">भगवंत मान</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/"><link rel="next" href="https://www.lokmatnews.in/india/up-govt-strict-against-free-ration-misuse-hamirpur-district-rich-people-surrender-card-before-20-may-b636/"/><link rel="prev" href="https://www.lokmatnews.in/india/raveena-tandon-who-was-in-a-ruckus-due-to-the-departure-of-akbaruddin-owaisi-at-aurangzebs-tomb-said-b639/"/><title>Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण</title><meta name="keywords" content="Parliament,Nitish Kumar,misa bharti,Tejashwi Yadav,Lalu Prasad Yadav,RJD,BJP,संसद,नीतीश कुमार,मीसा भारती,तेजस्वी यादव,लालू प्रसाद यादव,आरजेडी,"/><article class="article-body"><h1 class="article-head">Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण</h1><p class="publisher"> By <a href="/author/s-p-sinha/">एस पी सिन्हा</a> | Published: <span class="published-time">May 16, 2022 04:08 PM</span><span class="hide" id="datePublished">2022-05-16T16:08:17+5:30</span><span class="hide" id="dateModified">2022-05-16T16:15:03+5:30</span></p><h2 class="article-description">Bihar Rajya Sabha Election: बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा.</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/lalu-nitish_20181267147.jpg" alt="Bihar Rajya Sabha Election 2022 Lalu Yadav daughter Misa Bharti JD-U fields Anil Hegde nda bjp cm nitish kumar | Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण" title="Bihar Rajya Sabha Election 2022 Lalu Yadav daughter Misa Bharti JD-U fields Anil Hegde nda bjp cm nitish kumar | Bihar Rajya Sabha Election: लालू यादव की बेटी मीसा भारती दोबारा जाएंगी उच्च सदन, अनिल हेगडे़ होंगे जदयू उम्मीदवार, जानें समीकरण"><figcaption><h2>नीतीश कुमार की पार्टी के पास सिर्फ 45 विधायक और एक निर्दलीय का समर्थन है.</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">अगर 5 से अधिक उम्मीदवारों ने नामांकन दाखिल किया तभी मतदान की जरूरत पड़ेगी.</span><span class="highlight-news">बिहार विधानसभा में भाजपा के पास 77 विधायक हैं.</span><span class="highlight-news">राजद के खाते में 76 विधायक हैं. जबकि जदयू तीसरे नबंर पर है. </span></span></div><p><strong>Bihar Rajya Sabha Election:</strong> बिहार की राज्यसभा की 5 सीटें खाली हो रही हैं. इसमें केंद्रीय मंत्री व जदयू के वरिष्ठ नेता आरसीपी सिंह व राजद प्रमुख <a href='https://www.lokmatnews.in/topics/lalu-prasad-yadav/'>लालू प्रसाद यादव</a> की बेटी <a href='https://www.lokmatnews.in/topics/misa-bharti/'>मीसा भारती</a> का भी कार्यकाल खत्म हो रहा है.</p><div id="inreadContainer"></div><p>ऐसे में राज्यसभा चुनाव को लेकर सूबे में सियासत गर्मा गई है. इस बार बिहार विधानसभा में विधायकों का जो गणित है, उसमें भाजपा 2 और राजद के 2 उम्मीदवारों का जीतना तय है, जबकि जदयू को एक सीट से संतोष करना पड़ेगा. ऐसे में राजद कोटे से <a href='https://www.lokmatnews.in/topics/misa-bharti/'>मीसा भारती</a> का फिर से राज्यसभा जाना करीब-करीब तय है.</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h3><strong>राजद के खाते में 76 विधायक</strong></h3><p>चारा घोटाले के मामले में झारखंड हाईकोर्ट से जमानत मिलने के बाद <a href='https://www.lokmatnews.in/topics/lalu-prasad-yadav/'>लालू प्रसाद यादव</a> वर्तमान में अपनी बड़ी बेटी मीसा भारती के दिल्ली आवास पर ही रह रहे हैं. लालू परिवार से सांसद के तौर पर मीसा भारती अकेली हैं. बड़ी बेटी होने के लिहाजा से मीसा का अपने परिवार में पकड़ भी है. लिहाजा उन्हें फिर से राज्यसभा जाने में कोई रुकावट नहीं दिखती है.</p><p><figure><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/400x300/misa-bharti-nomination_20190487383.jpg" rel="nofollow" alt="" title=""/><figcaption></figcaption></figure></p><p>राजद के खाते में 76 विधायक हैं. वहीं वामदलों का भी समर्थन है. इस लिहाज से राजद को एक और सीट मिलने में कोई बाधा नहीं है. लेकिन राजद कोटे से दूसरे सीट के लिए अब चर्चाओं का बाजार गर्म है. इसको लेकर कई नामों की चर्चा है. एक नाम तो जाने-माने वकील कपिल सिब्बल का है.</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h3><strong>कांग्रेस नेता कपिल सिब्बल को राज्यसभा...</strong></h3><p>अगर राजद प्रमुख बडे़ वकील और कांग्रेस नेता कपिल सिब्बल को राज्यसभा भेजते हैं तो उन्हें मुकदमों की पैरवी में मदद मिल सकती है. वहीं दूसरे नाम की चर्चा मुंबई से जुड़ा है. इसमें बाबा सिद्दीकी के नाम पर चर्चाएं जोर पकड़ रही हैं. बाबा सिद्दीकी बॉलीवुड से रिश्ते को लेकर खूब चर्चा में रहते हैं. पिछले कुछ दिनों से बिहार में भी काफी सक्रिय रहे हैं. </p><h3><strong>जदयू- भाजपा कोटे से 2-2 और राजद का एक सीट खाली हो रहा</strong></h3><p>इसके साथ हीं राज्यसभा की पांच सीटों में जदयू कोटे से आरसीपी सिंह के अलावे भाजपा कोटे से गोपाल नारायण सिंह और सतीश चंद्र दूबे शामिल हैं. जबकि एक सीट शरद यादव की है, जिनकी सदस्यता खत्म होने की वजह से वो सीट पहले से ही खाली है. इस तरह से जदयू- भाजपा कोटे से 2-2 और राजद का एक सीट खाली हो रहा है.</p><div id="inArticle3" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p><figure><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/400x300/jdu_20190697247.jpg" rel="nofollow" alt="" title=""/><figcaption></figcaption></figure></p><p>इन्हीं पांच सीटों पर चुनाव होने हैं. बिहार विधानसभा में विधायकों की कुल संख्या 243 है. अगर पांच उम्मीदवार ही नामांकन दाखिल करते हैं तो मतदान की जरूरत नहीं पड़ेगी और सभी का निर्विरोध निर्वाचन हो जायेगा. अगर 5 से अधिक उम्मीदवारों ने नामांकन दाखिल किया तभी मतदान की जरूरत पड़ेगी.</p><h3><strong>बिहार विधानसभा में भाजपा के पास 77 विधायक</strong></h3><p>बिहार विधानसभा में भाजपा के पास 77 विधायक हैं. वहीं राजद के खाते में 76 विधायक हैं. जबकि जदयू तीसरे नबंर पर है. <a href='https://www.lokmatnews.in/topics/nitish-kumar/'>नीतीश कुमार</a> की पार्टी के पास सिर्फ 45 विधायक और एक निर्दलीय का समर्थन है. इस हिसाब से जदयू को एक राजद को 2 और भाजपा को जीतनराम मांझी के 4 विधायकों की बदौलत दूसरी सीट भी मिलना तय है.</p><!-- break-4 --><p><figure><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/400x300/nitish-kumar-narendra-modi_20190591305.jpg" rel="nofollow" alt="" title=""/><figcaption></figcaption></figure></p><p>इसबीच, महेंद्र प्रसाद यानी किंग महेंद्र के निधन से खाली हुई राज्यसभा सीट के लिए होने वाले उप चुनाव के लिए अनिल हेगडे़ जदयू के उम्मीदवार होंगे. संभावना यह है कि वह निर्विरोध चुने जाएंगे. जदयू के राष्ट्रीय अध्यक्ष राजीव रंजन सिंह उर्फ ललन सिंह ने अनिल हेगड़े की उम्मीदवारी की आधिकारिक तौर पर जानकारी दी.</p><p>जार्ज फर्नांडिस के सहयोगी रहे अनिल हेगडे़ कर्नाटक के रहने वाले हैं और लंबी अवधि से जदयू में है. वर्तमान में वह जदयू के राष्ट्रीय चुनाव अधिकारी हैं. अनिल हेगडे़ किसी भी सदन के सदस्य नहीं रहे हैं. लंबी अवधि से वह जदयू के संगठन का काम देख रहे हैं.</p><!-- break-5 --><h2 class="web-title summary-content"><strong>Web Title:</strong> Bihar Rajya Sabha Election 2022 Lalu Yadav daughter Misa Bharti JD-U fields Anil Hegde nda bjp cm nitish kumar</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/india/" target="_blank"><strong>भारत</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/parliament/" class="tagitem">Parliament</a><a href="/topics/nitish-kumar/" class="tagitem">Nitish Kumar</a><a href="/topics/misa-bharti/" class="tagitem">misa bharti</a><a href="/topics/tejashwi-yadav/" class="tagitem">Tejashwi Yadav</a><a href="/topics/lalu-prasad-yadav/" class="tagitem">Lalu Prasad Yadav</a><a href="/topics/rjd/" class="tagitem">RJD</a><a href="/topics/bjp/" class="tagitem">BJP</a><a href="/topics/parliament/" class="tagitem">संसद</a><a href="/topics/nitish-kumar/" class="tagitem">नीतीश कुमार</a><a href="/topics/misa-bharti/" class="tagitem">मीसा भारती</a><a href="/topics/tejashwi-yadav/" class="tagitem">तेजस्वी यादव</a><a href="/topics/lalu-prasad-yadav/" class="tagitem">लालू प्रसाद यादव</a><a href="/topics/rjd/" class="tagitem">आरजेडी</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/india/union-minister-ramdas-athawale-supported-bjp-mp-brij-bhushan-sharan-singhs-demand-saying-raj-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/athawale_20190485447.jpg" title="केंद्रीय मंत्री रामदास अठावले ने भाजपा सांसद बृजभूषण शरण सिंह की मांग का समर्थन करते हुए कहा, &quot;राज ठाकरे अयोध्या यात्रा से पहले उत्तर भारतीयों से मांगे माफी&quot; - | Union Minister Ramdas Athawale supported BJP MP Brij Bhushan Sharan Singh&#039;s demand, saying, &quot;Raj Thackeray should apologize to North Indians before Ayodhya Yatra&quot; | Latest india News at Lokmatnews.in" alt="केंद्रीय मंत्री रामदास अठावले ने भाजपा सांसद बृजभूषण शरण सिंह की मांग का समर्थन करते हुए कहा, &quot;राज ठाकरे अयोध्या यात्रा से पहले उत्तर भारतीयों से मांगे माफी&quot; - | Union Minister Ramdas Athawale supported BJP MP Brij Bhushan Sharan Singh&#039;s demand, saying, &quot;Raj Thackeray should apologize to North Indians before Ayodhya Yatra&quot; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/union-minister-ramdas-athawale-supported-bjp-mp-brij-bhushan-sharan-singhs-demand-saying-raj-b639/" >केंद्रीय मंत्री रामदास अठावले ने भाजपा सांसद बृजभूषण शरण सिंह की मांग का समर्थन करते हुए कहा, &quot;राज ठाकरे अयोध्या यात्रा से पहले उत्तर भारतीयों से मांगे माफी&quot;</a></h2><h3 class="hide"> केंद्रीय मंत्री रामदास अठावले ने राज ठाकरे की अयोध्या यात्रा पर टिप्पणी करते हुए कहा कि महाराष्ट्र नवनिमार्ण सेना के अध्यक्ष राज ठाकरे अयोध्या दौरे से पहले उन उत्तर भारतीयों से मांफी मांगे, जिन्हें मनसे कार्यकर्ता मुंबई में प्रताड़ित किया है।  ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/congress-chintan-shivir-rahul-gandhi-said-regional-parties-cannot-fight-bjp-and-rss-rjd-and-jds-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/tejashwi-rahul-33_20190380550.jpg" title="Congress Chintan Shivir: राहुल गांधी बोले-क्षेत्रीय दल बीजेपी और आरएसएस से नहीं लड़ सकते, कांग्रेस नेता के बयान पर भड़के राजद और जदएस के नेता - | Congress Chintan Shivir Rahul Gandhi said Regional parties cannot fight BJP and RSS RJD and JDS attack congress  | Latest india News at Lokmatnews.in" alt="Congress Chintan Shivir: राहुल गांधी बोले-क्षेत्रीय दल बीजेपी और आरएसएस से नहीं लड़ सकते, कांग्रेस नेता के बयान पर भड़के राजद और जदएस के नेता - | Congress Chintan Shivir Rahul Gandhi said Regional parties cannot fight BJP and RSS RJD and JDS attack congress  | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/congress-chintan-shivir-rahul-gandhi-said-regional-parties-cannot-fight-bjp-and-rss-rjd-and-jds-b507/" >Congress Chintan Shivir: राहुल गांधी बोले-क्षेत्रीय दल बीजेपी और आरएसएस से नहीं लड़ सकते, कांग्रेस नेता के बयान पर भड़के राजद और जदएस के नेता</a></h2><h3 class="hide"> Congress Chintan Shivir: राजद प्रवक्ता मनोज कुमार झा ने कहा कि क्षेत्रीय दल भाजपा के खिलाफ लड़ाई में लोकसभा में बड़ी संख्या में सीटों के साथ मजबूत स्थिति में हैं और कांग्रेस को लोकसभा की 543 सीटों में से 320 में से अधिक पर क्षेत्रीय दलों के सदस्यों क ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/maharashtra-ncp-sharad-pawar-trying-weaken-congress-party-high-command-informed-nana-patole-mumbai-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/nana-patole_2018014304.jpg" title="Maharashtra: कांग्रेस को कमजोर करने की साजिश, शरद पवार पर नाना पटोले का बड़ा आरोप, कहा-आलाकमान को अलर्ट किया - | Maharashtra NCP sharad pawar trying &#039;weaken&#039; Congress party high command informed Nana Patole mumbai nagpur | Latest india News at Lokmatnews.in" alt="Maharashtra: कांग्रेस को कमजोर करने की साजिश, शरद पवार पर नाना पटोले का बड़ा आरोप, कहा-आलाकमान को अलर्ट किया - | Maharashtra NCP sharad pawar trying &#039;weaken&#039; Congress party high command informed Nana Patole mumbai nagpur | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/maharashtra-ncp-sharad-pawar-trying-weaken-congress-party-high-command-informed-nana-patole-mumbai-b507/" >Maharashtra: कांग्रेस को कमजोर करने की साजिश, शरद पवार पर नाना पटोले का बड़ा आरोप, कहा-आलाकमान को अलर्ट किया</a></h2><h3 class="hide"> Maharashtra: कांग्रेस की महाराष्ट्र इकाई के अध्यक्ष नाना पटोले ने कहा कि कांग्रेस राष्ट्रीय अध्यक्ष के चुनाव की प्रक्रिया अगस्त या सितंबर में होने की उम्मीद है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/mehbooba-mufti-attacks-bjp-over-shivling-found-in-gyanvapi-masjid-says-they-have-come-after-our-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/mahboobagyanwapi_202205235149.jpg" title="ज्ञानवापी मस्जिद में मिले शिवलिंग मामले में महबूबा मुफ्ती ने भाजपा पर हमला करते हुए कहा, &quot;वे हमारी मस्जिदों के बाद आये हैं&quot; - | Mehbooba Mufti attacks BJP over Shivling found in Gyanvapi Masjid, says, &quot;They have come after our mosques&quot; | Latest india News at Lokmatnews.in" alt="ज्ञानवापी मस्जिद में मिले शिवलिंग मामले में महबूबा मुफ्ती ने भाजपा पर हमला करते हुए कहा, &quot;वे हमारी मस्जिदों के बाद आये हैं&quot; - | Mehbooba Mufti attacks BJP over Shivling found in Gyanvapi Masjid, says, &quot;They have come after our mosques&quot; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/mehbooba-mufti-attacks-bjp-over-shivling-found-in-gyanvapi-masjid-says-they-have-come-after-our-b639/" >ज्ञानवापी मस्जिद में मिले शिवलिंग मामले में महबूबा मुफ्ती ने भाजपा पर हमला करते हुए कहा, &quot;वे हमारी मस्जिदों के बाद आये हैं&quot;</a></h2><h3 class="hide"> ज्ञानवापी मस्जिद सर्वे के बाद हिंदू पक्ष की ओर से शिवलिंग मिलने के दावे को लेकर भारतीय जनता पार्टी पर तीखा हमला करते हुए जम्मू-कश्मीर की पूर्व मुख्यमंत्री महबूबा मुफ्ती ने कहा कि वे (भाजपा) हमारी सभी मस्जिदों के बाद हैं।  ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/cm-nitish-kumar-to-convene-all-party-meeting-on-caste-census-in-bihar-b628/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/nitish-jojj_20190171815.jpg" title="Bihar: जातिगत जनगणना के मुद्दे पर मुख्यमंत्री नीतीश कुमार ने कहा- जल्द ही इस मुद्दे पर सभी दलों की बैठक बुलाई जाएगी - | cm nitish kumar to convene all party meeting on caste census in bihar | Latest india News at Lokmatnews.in" alt="Bihar: जातिगत जनगणना के मुद्दे पर मुख्यमंत्री नीतीश कुमार ने कहा- जल्द ही इस मुद्दे पर सभी दलों की बैठक बुलाई जाएगी - | cm nitish kumar to convene all party meeting on caste census in bihar | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/cm-nitish-kumar-to-convene-all-party-meeting-on-caste-census-in-bihar-b628/" >Bihar: जातिगत जनगणना के मुद्दे पर मुख्यमंत्री नीतीश कुमार ने कहा- जल्द ही इस मुद्दे पर सभी दलों की बैठक बुलाई जाएगी</a></h2><h3 class="hide"> मुख्यमंत्री ने कहा कि सर्वदलीय बैठक में आए सुझाव पर सरकार विचार करेगी और उसे कैबिनेट में पेश किया जाएगा। उन्होंने कहा कि हम लोग जातीय जनगणना के शुरू से पक्षधर रहे हैं। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/raveena-tandon-who-was-in-a-ruckus-due-to-the-departure-of-akbaruddin-owaisi-at-aurangzebs-tomb-said-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/akbaruravina_202205235134.jpg" title="औरंगजेब के मकबरे पर अकबरुद्दीन ओवैसी के जाने से मचे बवाल में कूदी रवीना टंडन, बोलीं- &#039;आजाद देश है सभी को पूजा का समान हक है&#039; - | Raveena Tandon, who was in a ruckus due to the departure of Akbaruddin Owaisi at Aurangzeb&#039;s tomb, said- &#039;Freedom is the country, everyone has equal right to worship&#039; | Latest india News at Lokmatnews.in" alt="औरंगजेब के मकबरे पर अकबरुद्दीन ओवैसी के जाने से मचे बवाल में कूदी रवीना टंडन, बोलीं- &#039;आजाद देश है सभी को पूजा का समान हक है&#039; - | Raveena Tandon, who was in a ruckus due to the departure of Akbaruddin Owaisi at Aurangzeb&#039;s tomb, said- &#039;Freedom is the country, everyone has equal right to worship&#039; | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/raveena-tandon-who-was-in-a-ruckus-due-to-the-departure-of-akbaruddin-owaisi-at-aurangzebs-tomb-said-b639/" >औरंगजेब के मकबरे पर अकबरुद्दीन ओवैसी के जाने से मचे बवाल में कूदी रवीना टंडन, बोलीं- &#039;आजाद देश है सभी को पूजा का समान हक है&#039;</a></h2><h3 class="hide"> अकबरुद्दीन ओवैसी द्वारा औरंगाबाद में मुगल बादशाह औरंगजेब की कब्र पर जाने और फूल चढ़ाने पर उठे विवाद में ओवैसी का साथ देते हुए कहा कि हमारे स्वतंत्र देश में हर किसी को अपनी सोच और मान्यता के साथ रहने की आजादी है। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/india/bihar-rajya-sabha-election-2022-lalu-yadav-daughter-misa-bharti-jd-u-fields-anil-hegde-nda-bjp-cm-b507/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.30" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.7.js" type="application/javascript"></script><body></html>