

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="49.40.27.16"; var device = "mobile"; </script><title>मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट</title><meta name="description" content="Mumbai two girls age eight to nine 62-year old man molested girls narrated past their parents arrest : मुंबईः दोनों बच्चियों ने अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।. Get Latest Mumbai two girls age eight to nine 62-year old man molested girls narrated past their parents arrest  News at Lokmat News Hindi"/><meta name="keywords" content="crime news hindi,Mumbai,Maharashtra,क्राइम न्यूज हिंदी,मुंबई,महाराष्ट्र"/><meta name="news_keywords" content="crime news hindi,Mumbai,Maharashtra,क्राइम न्यूज हिंदी,मुंबई,महाराष्ट्र"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट" /><meta property="og:description" content="मुंबईः दोनों बच्चियों ने अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।" /><meta property="og:url" content="/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/" /><link rel="amphtml" href="https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/st72NGSjWwhud58t8"/><meta property="article:published_time" content="2022-08-01T13:59:14Z" /><meta property="article:modified_time" content="2022-08-01T13:59:50Z" /><meta property="article:author" content="/author/lokmat-news/" /><meta property="article:section" content="crime" /><meta property="article:tag" content="crime news hindi"/><meta property="article:tag" content="Mumbai"/><meta property="article:tag" content="Maharashtra"/><meta property="article:tag" content="क्राइम न्यूज हिंदी"/><meta property="article:tag" content="मुंबई"/><meta property="article:tag" content="महाराष्ट्र"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/police-g-59-5-66-5_20190697279.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/police-g-59-5-66-5_20190697279.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-08-01T13:59:51+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट"/><meta name="twitter:description" content="मुंबईः दोनों बच्चियों ने अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/police-g-59-5-66-5_20190697279.jpg"/><meta name="twitter:image:alt" content="मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/"/><script type="application/ld+json">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</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "मुंबईः दोनों बच्चियों ने अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।" , "url":"https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/", "name": "मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/crime/", "@type": "WebPage", "name": "क्राइम अलर्ट", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/", "@type": "WebPage", "name": "मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/police-g-59-5-66-5_20190697279.jpg" } } ] } </script><link rel="prev" href="https://www.lokmatnews.in/crime/up-dalit-woman-sexually-harassed-forced-to-take-off-her-clothes-muzaffarnagar-dist-video-made-7-b636/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["crime"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/coronavirus/">कोरोना वायरस</a><a href="/topics/russia-ukraine-crisis/">रूस-यूक्रेन विवाद</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/elon-musk/">एलन मस्क</a><a href="/topics/twitter/">ट्विटर</a><a href="/topics/parag-agrawal/">पराग अग्रवाल</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a><a href="/topics/bhagwant-mann/">भगवंत मान</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/"><link rel="prev" href="https://www.lokmatnews.in/crime/up-dalit-woman-sexually-harassed-forced-to-take-off-her-clothes-muzaffarnagar-dist-video-made-7-b636/"/><title>मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट</title><meta name="keywords" content="crime news hindi,Mumbai,Maharashtra,क्राइम न्यूज हिंदी,मुंबई,महाराष्ट्र"/><article class="article-body"><h1 class="article-head">मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट</h1><p class="publisher"> By <a href="/author/lokmat-news/">लोकमत न्यूज़ डेस्क</a> | Published: <span class="published-time">August 1, 2022 01:59 PM</span><span class="hide" id="datePublished">2022-08-01T13:59:14+5:30</span><span class="hide" id="dateModified">2022-08-01T13:59:50+5:30</span></p><h2 class="article-description">मुंबईः दोनों बच्चियों ने अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/police-g-59-5-66-5_20190697279.jpg" alt="Mumbai two girls age eight to nine 62-year old man molested girls narrated past their parents arrest  | मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट" title="Mumbai two girls age eight to nine 62-year old man molested girls narrated past their parents arrest  | मुंबईः आठ से नौ वर्ष की दो बच्चियों के साथ 62 साल के शख्स ने किया छेड़खानी, बच्चियों ने माता-पिता को आप बीती सुनाई, ऐसे हुआ अरेस्ट"><figcaption><h2>यौन अपराधों से बच्चों के संरक्षण कानून और भादसं के प्रावधानों के तहत गिरफ्तार किया गया है।</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">पुलिस के एक अधिकारी ने यह जानकारी दी।</span><span class="highlight-news">व्यक्ति अपने घर में बच्चियों के साथ छेड़खानी करता था।</span></span></div><p><strong><a href='https://www.lokmatnews.in/topics/mumbai/'>मुंबईः </a></strong><a href='https://www.lokmatnews.in/topics/mumbai/'>मुंबई</a> के मुलुंड इलाके में आठ से नौ वर्ष की दो बच्चियों के साथ छेड़खानी करने के आरोप में रविवार को एक वरिष्ठ नागरिक को गिरफ्तार किया गया। पुलिस के एक अधिकारी ने यह जानकारी दी। उन्होंने बताया कि दोनों बच्चियों ने शनिवार को अपने माता-पिता को आप बीती सुनाई, जिसके बाद अनिल हाडकर (62) को गिरफ्तार किया गया।</p><div id="inreadContainer"></div><p> </p><p>पुलिस अधिकारी ने कहा, “व्यक्ति अपने घर में बच्चियों के साथ छेड़खानी करता था। उसे दोनों बच्चों के साथ अश्लील हरकत करने के आरोप में यौन अपराधों से बच्चों के संरक्षण कानून और भादसं के प्रावधानों के तहत गिरफ्तार किया गया है।” </p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h3><strong>किशोरी का पीछा करने वाले युवक ने उसके पिता की चाकू घोंपकर हत्या की</strong></h3><p><a href='https://www.lokmatnews.in/topics/maharashtra/'>महाराष्ट्र</a> के नागपुर शहर में एक युवक ने अपने पूर्व किरायेदार की कथित तौर पर चाकू घोंपकर हत्या कर दी। पुलिस के एक अधिकारी ने यह जानकारी दी। उन्होंने बताया कि किरायेदार ने अपनी 16 वर्षीय बेटी का पीछा करने पर युवक को डांटा था। अधिकारी के मुताबिक, बलराम पांडे (20) नाम के आरोपी के घर में नारायण प्रसाद द्विवेदी (35) पिछले 10 वर्षों से किराये पर रह रहे थे।</p><p>द्विवेदी रेलवे स्टेशन पर एक फूड स्टॉल के संचालक थे। उन्होंने बताया, ‘‘पांडे लगातार द्विवेदी की 16 वर्षीय बेटी को परेशान कर रहा था। किशोरी द्वारा अपनी मां से इस बारे में शिकायत किए जाने के बाद द्विवेदी ने पांडे को चेतावनी दी। किशोरी के पिता ने इसलिए मामला दर्ज नहीं कराया कि आरोपी के पिता ने वादा किया कि वह आगे ऐसी हरकतें नहीं करेगा।’’</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>अधिकारी के अनुसार, ‘‘हालांकि, उसने (युवक ने) किशोरी को परेशान करना जारी रखा।’’ उन्होंने बताया, ‘‘28 जुलाई को जब किशोरी का परिवार किसी अन्य स्थान पर किराये का मकान लेकर रहने जा रहा था, तब युवक ने उसे ऐसा करने पर गंभीर अंजाम भुगतने की चेतावनी दी थी।</p><p>हालांकि, द्विवेदी ने पांडे का मकान खाली कर दिया और वह रविवार शाम रेलवे स्टेशन जा रहे थे, तभी आरोपी ने उन्हें एक स्थान पर रोका और चाकू घोंपकर उनकी हत्या कर दी।’’ गिट्टिखदान पुलिस थाने के अधिकारी ने बताया कि पांडे को कुछ समय बाद गिरफ्तार कर लिया गया। उसके खिलाफ हत्या और भारतीय दंड संहिता (आईपीसी) की अन्य धाराओं तथा यौन अपराधों से बच्चों का संरक्षण (पॉक्सो) अधिनियम के तहत एक मामला दर्ज किया गया है।</p><div id="inArticle3" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><h2 class="web-title summary-content"><strong>Web Title:</strong> Mumbai two girls age eight to nine 62-year old man molested girls narrated past their parents arrest </h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/crime/" target="_blank"><strong>क्राइम अलर्ट</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/crime-news-hindi/" class="tagitem">crime news hindi</a><a href="/topics/mumbai/" class="tagitem">Mumbai</a><a href="/topics/maharashtra/" class="tagitem">Maharashtra</a><a href="/topics/crime-news-hindi/" class="tagitem">क्राइम न्यूज हिंदी</a><a href="/topics/mumbai/" class="tagitem">मुंबई</a><a href="/topics/maharashtra/" class="tagitem">महाराष्ट्र</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/india/what-is-patra-chawl-scam-know-everything-about-shivsena-mp-sanjay-rauts-alleged-involvement-in-the-b658/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/sanjay-raut-pti_202208242492.jpg" title="शिवसेना सांसद संजय राउत की हुई गिरफ्तारी, पात्रा चॉल घोटाले से क्या है राउत और उनकी पत्नी का कनेक्शन, जानिए - | What is Patra Chawl Scam ? Know everything about Shivsena MP Sanjay raut&#039;s alleged involvement in the land deal | Latest india News at Lokmatnews.in" alt="शिवसेना सांसद संजय राउत की हुई गिरफ्तारी, पात्रा चॉल घोटाले से क्या है राउत और उनकी पत्नी का कनेक्शन, जानिए - | What is Patra Chawl Scam ? Know everything about Shivsena MP Sanjay raut&#039;s alleged involvement in the land deal | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/what-is-patra-chawl-scam-know-everything-about-shivsena-mp-sanjay-rauts-alleged-involvement-in-the-b658/" >शिवसेना सांसद संजय राउत की हुई गिरफ्तारी, पात्रा चॉल घोटाले से क्या है राउत और उनकी पत्नी का कनेक्शन, जानिए</a></h2><h3 class="hide"> शिवसेना सांसद संजय राउत को रविवार को गिरफ्तार कर लिया गया है। पात्रा चॉल जमीन घोटाले मामले में लॉन्ड्रिंग के केस को लेकर ईडी उनसे पूछताछ कर रही थी। लंबी पूछताछ के बाद उन्हे गिरफ्तार किया गया है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/crime/up-dalit-woman-sexually-harassed-forced-to-take-off-her-clothes-muzaffarnagar-dist-video-made-7-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/up-dalit-woman-sexually-harassed-forced-to-take-off-her-clothes-muzaffarnagar-dist-video-made-7-people-arrested_202208242477.jpg" title="उप्र: दलित महिला का यौन उत्पीड़न कर कपड़े उतरवाने के लिए किया गया मजबूर, बनाया वीडियो, 7 लोग गिरफ्तार - | UP Dalit woman sexually harassed forced to take off her clothes muzaffarnagar dist video made 7 people arrested | Latest crime News at Lokmatnews.in" alt="उप्र: दलित महिला का यौन उत्पीड़न कर कपड़े उतरवाने के लिए किया गया मजबूर, बनाया वीडियो, 7 लोग गिरफ्तार - | UP Dalit woman sexually harassed forced to take off her clothes muzaffarnagar dist video made 7 people arrested | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/up-dalit-woman-sexually-harassed-forced-to-take-off-her-clothes-muzaffarnagar-dist-video-made-7-b636/" >उप्र: दलित महिला का यौन उत्पीड़न कर कपड़े उतरवाने के लिए किया गया मजबूर, बनाया वीडियो, 7 लोग गिरफ्तार</a></h2><h3 class="hide"> इस गिरफ्तारी पर बोलते हुए कोतवाली थाना के प्रभारी आनंद देव मिश्रा ने कहा है कि भारतीय दंड संहिता (आईपीसी) की धारा 354बी और 506, अनुसूचित जाति/अनुसूचित जनजाति अत्याचार रोकथाम कानून की धारा 3 और सूचना प्रौद्योगिकी कानून की धारा 67 के तहत आरोपियों पर मा ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/maharashtra-ed-arrests-shivsena-leader-sanjay-raut-after-long-interrogation-patra-chawl-land-scam-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/maharashtra-ed-arrests-shivsena-leader-sanjay-raut-after-long-interrogation-patra-chawl-land-scam-will-appear-in-court-today_202208242473.jpg" title="Maharashtra: ईडी ने संजय राउत को पात्रा चॉल जमीन घोटाला में लंबी पूछताछ के बाद किया गिरफ्तार, आज होंगे कोर्ट में पेश - | Maharashtra ED arrests shivsena leader Sanjay Raut after long interrogation Patra Chawl land scam will appear in court today | Latest india News at Lokmatnews.in" alt="Maharashtra: ईडी ने संजय राउत को पात्रा चॉल जमीन घोटाला में लंबी पूछताछ के बाद किया गिरफ्तार, आज होंगे कोर्ट में पेश - | Maharashtra ED arrests shivsena leader Sanjay Raut after long interrogation Patra Chawl land scam will appear in court today | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/maharashtra-ed-arrests-shivsena-leader-sanjay-raut-after-long-interrogation-patra-chawl-land-scam-b636/" >Maharashtra: ईडी ने संजय राउत को पात्रा चॉल जमीन घोटाला में लंबी पूछताछ के बाद किया गिरफ्तार, आज होंगे कोर्ट में पेश</a></h2><h3 class="hide"> ईडी द्वारा संजय राउत से पूछताछ को लेकर शिवसेना प्रमुख ने भाजपा और केन्द्र पर कटाक्ष किया है। उन्होंने कहा, &#039;&#039;ईडी के &#039;मेहमान&#039; संजय राउत के घर पहुंचे हैं। उन्हें गिरफ्तार किया जा सकता है। यह क्या साजिश है? शिवसेना हिंदुओं और मराठी लोगों को ताकत देती है ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/crime/up-revenue-lekhpal-recruitment-exam-21-arrests-including-salwar-gang-members-people-bihar-involved-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/police-generic_20190171519.jpg" title="यूपी राजस्व लेखपाल भर्ती परीक्षाः साल्वर गैंग सदस्य समेत 21 अरेस्ट, बिहार के लोग भी शामिल, सात अभ्यर्थियों से 10-10 लाख रुपये लिए थे, जानिए पूरा मामला - | UP Revenue Lekhpal Recruitment Exam 21 arrests including Salwar gang members people Bihar involved 10-10 lakh rupees seven candidates | Latest crime News at Lokmatnews.in" alt="यूपी राजस्व लेखपाल भर्ती परीक्षाः साल्वर गैंग सदस्य समेत 21 अरेस्ट, बिहार के लोग भी शामिल, सात अभ्यर्थियों से 10-10 लाख रुपये लिए थे, जानिए पूरा मामला - | UP Revenue Lekhpal Recruitment Exam 21 arrests including Salwar gang members people Bihar involved 10-10 lakh rupees seven candidates | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/up-revenue-lekhpal-recruitment-exam-21-arrests-including-salwar-gang-members-people-bihar-involved-b507/" >यूपी राजस्व लेखपाल भर्ती परीक्षाः साल्वर गैंग सदस्य समेत 21 अरेस्ट, बिहार के लोग भी शामिल, सात अभ्यर्थियों से 10-10 लाख रुपये लिए थे, जानिए पूरा मामला</a></h2><h3 class="hide"> UP Revenue Lekhpal Recruitment Exam: अयोध्या, अलीगढ़, आगरा, बरेली, मेरठ, गोरखपुर, प्रयागराज, मुरादाबाद, झाँसी, कानपुर नगर, लखनऊ और वाराणसी के कुल 501 परीक्षा केन्द्रों पर रविवार को पूर्वाह्न 10 बजे से अपराह्न 12 बजे तक राजस्व लेखपाल पद पर भर्ती की मुख ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/patra-chawl-land-scam-case-sanjay-raut-seized-rs-11-50-lakhs-ed-unaccounted-cash-residence-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/shiv-sena-leader-sanjay-raut_202207242468.jpg" title="Patra Chawl land scam case: शिवसेना सांसद राउत के घर मिले 11.50 लाख रुपये की बेहिसाबी नकदी, ईडी ने किया खुलासा - | Patra Chawl land scam case Sanjay Raut seized Rs 11-50 lakhs ed unaccounted cash residence | Latest india News at Lokmatnews.in" alt="Patra Chawl land scam case: शिवसेना सांसद राउत के घर मिले 11.50 लाख रुपये की बेहिसाबी नकदी, ईडी ने किया खुलासा - | Patra Chawl land scam case Sanjay Raut seized Rs 11-50 lakhs ed unaccounted cash residence | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/patra-chawl-land-scam-case-sanjay-raut-seized-rs-11-50-lakhs-ed-unaccounted-cash-residence-b507/" >Patra Chawl land scam case: शिवसेना सांसद राउत के घर मिले 11.50 लाख रुपये की बेहिसाबी नकदी, ईडी ने किया खुलासा</a></h2><h3 class="hide"> Patra Chawl land scam case:शिवसेना नेता संजय राउत के वकील विक्रांत सबने ने मुंबई में कहा कि उन्होंने (ईडी) प्रॉपर्टी डॉक्यूमेंट सीज किया है, जो उन्हें महत्वपूर्ण लगे हैं। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/mumbai-shiv-sena-leader-sanjay-raut-taken-ed-detained-connection-patra-chawl-land-scam-case-see-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/sanjay-raut-3455663_202207242455.jpg" title="Patra Chawl land scam case: शिवसेना नेता संजय राउत का ट्वीट- झुकूंगा नहीं, पार्टी भी नहीं छोड़ेंगे - | Mumbai Shiv Sena leader Sanjay Raut taken ED detained connection Patra Chawl land scam case see video | Latest india News at Lokmatnews.in" alt="Patra Chawl land scam case: शिवसेना नेता संजय राउत का ट्वीट- झुकूंगा नहीं, पार्टी भी नहीं छोड़ेंगे - | Mumbai Shiv Sena leader Sanjay Raut taken ED detained connection Patra Chawl land scam case see video | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/mumbai-shiv-sena-leader-sanjay-raut-taken-ed-detained-connection-patra-chawl-land-scam-case-see-b507/" >Patra Chawl land scam case: शिवसेना नेता संजय राउत का ट्वीट- झुकूंगा नहीं, पार्टी भी नहीं छोड़ेंगे</a></h2><h3 class="hide"> शिवसेना के अध्यक्ष उद्धव ठाकरे ने रविवार को कहा कि प्रवर्तन निदेशालय (ईडी) पार्टी के नेता संजय राउत की गिरफ्तारी पर हमला बोला। आरोप लगाया कि राउत के खिलाफ जारी एजेंसी की कार्रवाई पार्टी को खत्म करने के &#039;&#039;षड्यंत्र&#039;&#039; का हिस्सा है। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/crime/mumbai-two-girls-age-eight-to-nine-62-year-old-man-molested-girls-narrated-past-their-parents-arrest-b507/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.31" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.8.js" type="application/javascript"></script><body></html>