

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="106.210.44.70"; var device = "mobile"; </script><title>जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला</title><meta name="description" content="Kangana Ranaut will appear in court today in Javed Akhtar&#039;s defamation case: गीताकर जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज करायी थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।. Get Latest Kangana Ranaut will appear in court today in Javed Akhtar&#039;s defamation case News at Lokmat News Hindi"/><meta name="keywords" content="Javed Akhtar,Kangana Ranaut,जावेद अख्तर,कंगना रनौत"/><meta name="news_keywords" content="Javed Akhtar,Kangana Ranaut,जावेद अख्तर,कंगना रनौत"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला" /><meta property="og:description" content="गीताकर जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज करायी थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।" /><meta property="og:url" content="/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/" /><link rel="amphtml" href="https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/TaK6HEQWxQw8pKFw5"/><meta property="article:published_time" content="2022-07-04T09:34:52Z" /><meta property="article:modified_time" content="2022-07-04T09:56:09Z" /><meta property="article:author" content="/author/anil-anuj/" /><meta property="article:section" content="bollywood" /><meta property="article:tag" content="Javed Akhtar"/><meta property="article:tag" content="Kangana Ranaut"/><meta property="article:tag" content="जावेद अख्तर"/><meta property="article:tag" content="कंगना रनौत"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/javed-akhtar-987_202207239794.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/javed-akhtar-987_202207239794.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-07-04T09:56:11+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला"/><meta name="twitter:description" content="गीताकर जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज करायी थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/javed-akhtar-987_202207239794.jpg"/><meta name="twitter:image:alt" content="जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/" }, "headline": "जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला", "url":"https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/", "image": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/javed-akhtar-987_202207239794.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"https://d3pc1xvrcw35tl.cloudfront.net/sm/images/120x90/javed-akhtar-987_202207239794.jpg", "datePublished": "2022-07-04T09:34:52+05:30", "dateModified": "2022-07-04T09:56:09+05:30", "dateCreated": "2022-07-04T09:34:52+05:30", "author": { "@type": "Person", "name": "अनिल शर्मा" },"publisher":{"@type":"Organization","name":"Lokmat News Hindi","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/sm\/assets\/images\/lokmatnews-logo-v0.4.png","width":224,"height":58}}, "articleSection":"Bollywood", "description": "मुंबईः गीतकार जावेद अख्तर के मानहानि मामले अभिनेत्री कंगना रनौत आज मुंबई के मेट्रोपोलिटन मजिस्ट्रेट की अदालत में पेश होंगी। जावेद अख्तर ने अभिनेत्री के खिलाफ साल 2020 में शिकायत दर्ज करायी थी। दावा किया था कि एक साक्षात्कार के दौरान कंगना ने उनकी प्रतिष्ठा और सम्मान को ठेस पहुंचाने वाया बयान दिया था। एक हफ्ते पहले कंगना की कानूनी टीम ने मुंबई में एक मेट्रोपॉलिटन मजिस्ट्रेट अदालत को आश्वासन दिया था कि अभिनेत्री 4 जुलाई को अदालत में पेश होंगी। 27 जून को कंगना की टीम ने सुनवाई के दौरान अगले हफ्ते उनकी पेशी के बारे में लिखित में अदालत को सूचित किया था।जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज की थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।गीतकार ने दावा किया था कि सुशांत सिंह राजपूत की कथित आत्महत्या के बाद बॉलीवुड में चौकड़ी का जिक्र करते हुए कंगना ने साक्षात्कार के समय उनका भी नाम घसीटा था। कंगना ने उसी अदालत में अख्तर के विरूद्ध कथित ‘जबरन वसूली एवं आपराधिक धौंसपट्टी’ को लेकर प्रति शिकायत दर्ज करायी थी।अभिनेत्री ने आरोप लगाया कि सह -स्टार के साथ सार्वजनिक विवाद के बाद अख्तर ने उन्हें और उनकी बहन को अपने घर ‘दुर्भावना से’ बुलाया था और ‘धमकी’ दी थी।", "articleBody":"मुंबईः गीतकार जावेद अख्तर के मानहानि मामले अभिनेत्री कंगना रनौत आज मुंबई के मेट्रोपोलिटन मजिस्ट्रेट की अदालत में पेश होंगी। जावेद अख्तर ने अभिनेत्री के खिलाफ साल 2020 में शिकायत दर्ज करायी थी। दावा किया था कि एक साक्षात्कार के दौरान कंगना ने उनकी प्रतिष्ठा और सम्मान को ठेस पहुंचाने वाया बयान दिया था। एक हफ्ते पहले कंगना की कानूनी टीम ने मुंबई में एक मेट्रोपॉलिटन मजिस्ट्रेट अदालत को आश्वासन दिया था कि अभिनेत्री 4 जुलाई को अदालत में पेश होंगी। 27 जून को कंगना की टीम ने सुनवाई के दौरान अगले हफ्ते उनकी पेशी के बारे में लिखित में अदालत को सूचित किया था।जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज की थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।गीतकार ने दावा किया था कि सुशांत सिंह राजपूत की कथित आत्महत्या के बाद बॉलीवुड में चौकड़ी का जिक्र करते हुए कंगना ने साक्षात्कार के समय उनका भी नाम घसीटा था। कंगना ने उसी अदालत में अख्तर के विरूद्ध कथित ‘जबरन वसूली एवं आपराधिक धौंसपट्टी’ को लेकर प्रति शिकायत दर्ज करायी थी।अभिनेत्री ने आरोप लगाया कि सह -स्टार के साथ सार्वजनिक विवाद के बाद अख्तर ने उन्हें और उनकी बहन को अपने घर ‘दुर्भावना से’ बुलाया था और ‘धमकी’ दी थी।", "keywords":"Javed Akhtar,Kangana Ranaut,जावेद अख्तर,कंगना रनौत" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "गीताकर जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज करायी थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।" , "url":"https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/", "name": "जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/bollywood/", "@type": "WebPage", "name": "बॉलीवुड चुस्की", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/", "@type": "WebPage", "name": "जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/javed-akhtar-987_202207239794.jpg" } } ] } </script><link rel="prev" href="https://www.lokmatnews.in/bollywood/ex-roadies-niharika-tiwari-received-threat-shared-the-video-and-condemned-the-udaipur-incident-b628/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["bollywood"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/coronavirus/">कोरोना वायरस</a><a href="/topics/russia-ukraine-crisis/">रूस-यूक्रेन विवाद</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/elon-musk/">एलन मस्क</a><a href="/topics/twitter/">ट्विटर</a><a href="/topics/parag-agrawal/">पराग अग्रवाल</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a><a href="/topics/bhagwant-mann/">भगवंत मान</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/"><link rel="prev" href="https://www.lokmatnews.in/bollywood/ex-roadies-niharika-tiwari-received-threat-shared-the-video-and-condemned-the-udaipur-incident-b628/"/><title>जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला</title><meta name="keywords" content="Javed Akhtar,Kangana Ranaut,जावेद अख्तर,कंगना रनौत"/><article class="article-body"><h1 class="article-head">जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला</h1><p class="publisher"> By <a href="/author/anil-anuj/">अनिल शर्मा</a> | Published: <span class="published-time">July 4, 2022 09:34 AM</span><span class="hide" id="datePublished">2022-07-04T09:34:52+5:30</span><span class="hide" id="dateModified">2022-07-04T09:56:09+5:30</span></p><h2 class="article-description">गीताकर जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज करायी थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/javed-akhtar-987_202207239794.jpg" alt="Kangana Ranaut will appear in court today in Javed Akhtar&#039;s defamation case | जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला" title="Kangana Ranaut will appear in court today in Javed Akhtar&#039;s defamation case | जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला"><figcaption><h2>जावेद अख्तर की मानहानि मामले में कंगना रनौत की कोर्ट में आज होगी पेशी, जानिए पूरा मामला</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">एक हफ्ते पहले कंगना रनौत की कानूनी टीम ने अदालत में उनकी पेशी की लिखित सूचना दी थी</span><span class="highlight-news">गीतकार जावेद अख्तर ने नवंबर, 2020 में कंगना के खिलाफ अदालत में मानहानि की शिकायत दर्ज करायी थी</span></span></div><p>मुंबईः गीतकार <a href='https://www.lokmatnews.in/topics/javed-akhtar/'>जावेद अख्तर</a> के मानहानि मामले अभिनेत्री <a href='https://www.lokmatnews.in/topics/kangana-ranaut/'>कंगना रनौत</a> आज मुंबई के मेट्रोपोलिटन मजिस्ट्रेट की अदालत में पेश होंगी।<a href='https://www.lokmatnews.in/topics/javed-akhtar/'>जावेद अख्तर</a> ने अभिनेत्री के खिलाफ साल 2020 में शिकायत दर्ज करायी थी। दावा किया था कि एक साक्षात्कार के दौरान कंगना ने उनकी प्रतिष्ठा और सम्मान को ठेस पहुंचाने वाया बयान दिया था। </p><div id="inreadContainer"></div><p>एक हफ्ते पहले कंगना की कानूनी टीम ने मुंबई में एक मेट्रोपॉलिटन मजिस्ट्रेट अदालत को आश्वासन दिया था कि अभिनेत्री 4 जुलाई को अदालत में पेश होंगी। 27 जून को कंगना की टीम ने सुनवाई के दौरान अगले हफ्ते उनकी पेशी के बारे में लिखित में अदालत को सूचित किया था।</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>जावेद अख्तर ने नवंबर, 2020 में अदालत में शिकायत दर्ज की थी। शिकायत में कहा था कि कंगना ने एक टेलीविजन साक्षात्कार के दौरान उनके विरूद्ध मानहानिकारक बयान दिया था जिससे उनकी प्रतिष्ठा को कथित रूप से नुकसान पहुंचा था।</p><p>गीतकार ने दावा किया था कि सुशांत सिंह राजपूत की कथित आत्महत्या के बाद बॉलीवुड में चौकड़ी का जिक्र करते हुए कंगना ने साक्षात्कार के समय उनका भी नाम घसीटा था। कंगना ने उसी अदालत में अख्तर के विरूद्ध कथित ‘जबरन वसूली एवं आपराधिक धौंसपट्टी’ को लेकर प्रति शिकायत दर्ज करायी थी।</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>अभिनेत्री ने आरोप लगाया कि सह -स्टार के साथ सार्वजनिक विवाद के बाद अख्तर ने उन्हें और उनकी बहन को अपने घर ‘दुर्भावना से’ बुलाया था और ‘धमकी’ दी थी।</p><h2 class="web-title summary-content"><strong>Web Title:</strong> Kangana Ranaut will appear in court today in Javed Akhtar's defamation case</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/bollywood/" target="_blank"><strong>बॉलीवुड चुस्की</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/javed-akhtar/" class="tagitem">Javed Akhtar</a><a href="/topics/kangana-ranaut/" class="tagitem">Kangana Ranaut</a><a href="/topics/javed-akhtar/" class="tagitem">जावेद अख्तर</a><a href="/topics/kangana-ranaut/" class="tagitem">कंगना रनौत</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/kangana-ranaut-slams-uddhav-thackrey-after-he-resigns-as-maharashtra-cm-b555/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/kangana-ranaut-uddhav-thackrey_202206239499.jpg" title="उद्धव ठाकरे पर कंगना रनौत ने साधा निशाना, कहा- &#039;शिवसेना को भगवान शिव भी नहीं बचा सकते जब वो...&#039; - | Kangana Ranaut slams Uddhav Thackrey after he resigns as Maharashtra CM | Latest bollywood News at Lokmatnews.in" alt="उद्धव ठाकरे पर कंगना रनौत ने साधा निशाना, कहा- &#039;शिवसेना को भगवान शिव भी नहीं बचा सकते जब वो...&#039; - | Kangana Ranaut slams Uddhav Thackrey after he resigns as Maharashtra CM | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/kangana-ranaut-slams-uddhav-thackrey-after-he-resigns-as-maharashtra-cm-b555/" >उद्धव ठाकरे पर कंगना रनौत ने साधा निशाना, कहा- &#039;शिवसेना को भगवान शिव भी नहीं बचा सकते जब वो...&#039;</a></h2><h3 class="hide"> वीडियो शेयर करते हुए एक्ट्रेस कंगना रनौत ने कैप्शन में लिखा, &quot;जब पाप बढ़ जाता है, तो सर्वनाश होता है और उस के बाद सृजन होता है। जीवन का कमल खिलता है।&quot; वहीं, शेयर किए गए वीडियो में कंगना रनौत को खुद देखा जा सकता है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/kangana-ranaut-to-appear-in-court-on-july-4-in-javed-akhtars-defamation-case-b555/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/kangana-ranaut-unveils-the-manikarnika-jewellery-collection1_20190171160.jpg" title="Javed Akhtar Defamation Case: कंगना रनौत की कम नहीं हो रही मुश्किलें, मुंबई कोर्ट में 4 जुलाई को होगीं पेश - | Kangana Ranaut to appear in court on July 4 in Javed Akhtar&#039;s defamation case | Latest bollywood News at Lokmatnews.in" alt="Javed Akhtar Defamation Case: कंगना रनौत की कम नहीं हो रही मुश्किलें, मुंबई कोर्ट में 4 जुलाई को होगीं पेश - | Kangana Ranaut to appear in court on July 4 in Javed Akhtar&#039;s defamation case | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/kangana-ranaut-to-appear-in-court-on-july-4-in-javed-akhtars-defamation-case-b555/" >Javed Akhtar Defamation Case: कंगना रनौत की कम नहीं हो रही मुश्किलें, मुंबई कोर्ट में 4 जुलाई को होगीं पेश</a></h2><h3 class="hide"> जावेद अख्तर ने नवंबर 2020 में शिकायत दर्ज कराई थी, जिसमें आरोप लगाया गया था कि कंगना रनौत ने एक टेलीविजन इंटरव्यू में उनके खिलाफ मानहानिकारक बयान दिए थे, जिससे कथित तौर पर उनकी प्रतिष्ठा को नुकसान पहुंचा था। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/aaj-mera-ghar-toota-hai-kangana-ranaut-old-remark-against-maharashtra-cm-uddhav-thackeray-goes-viral-b628/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/kangnasanjayrt_202009182403.jpg" title="&quot;उद्धव ठाकरे, आज मेरा घर टूटा है, कल तेरा घमंड टूटेगा...&quot; ये कहते हुए कंगना का पुराना वीडियो हो रहा है वायरल - | aaj mera ghar toota hai kangana-ranaut old remark against maharashtra cm uddhav thackeray goes viral | Latest bollywood News at Lokmatnews.in" alt="&quot;उद्धव ठाकरे, आज मेरा घर टूटा है, कल तेरा घमंड टूटेगा...&quot; ये कहते हुए कंगना का पुराना वीडियो हो रहा है वायरल - | aaj mera ghar toota hai kangana-ranaut old remark against maharashtra cm uddhav thackeray goes viral | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/aaj-mera-ghar-toota-hai-kangana-ranaut-old-remark-against-maharashtra-cm-uddhav-thackeray-goes-viral-b628/" >&quot;उद्धव ठाकरे, आज मेरा घर टूटा है, कल तेरा घमंड टूटेगा...&quot; ये कहते हुए कंगना का पुराना वीडियो हो रहा है वायरल</a></h2><h3 class="hide"> महाराष्ट्र की ठाकरे सरकार  के सामने मचे सियासी सियासी संकट के बीच फिल्म अभिनेत्री कंगना रनौत का एक पुराना वीडियो सोशल मीडिया पर खूब वायरल हो रहा है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap photo_story" href="/photos/bollywood/kangana-ranaut-enjoy-picnic-in-manali-with-family-see-pics-b427/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/kangana-ranaut-enjoy-picnic-in-manali-with-family-see-pics-0_202206237857.jpg" title="मनाली में पिकनिक मना रही हैं कंगना रनौत, परिवार संग की जमकर मस्ती - | Kangana Ranaut enjoy picnic in manali with family see pics | Latest bollywood Photos at Lokmatnews.in" alt="मनाली में पिकनिक मना रही हैं कंगना रनौत, परिवार संग की जमकर मस्ती - | Kangana Ranaut enjoy picnic in manali with family see pics | Latest bollywood Photos at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/photos/bollywood/kangana-ranaut-enjoy-picnic-in-manali-with-family-see-pics-b427/" >मनाली में पिकनिक मना रही हैं कंगना रनौत, परिवार संग की जमकर मस्ती</a></h2></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/nupur-sharma-controversy-kangana-ranaut-defends-nupur-sharma-when-hindu-gods-are-insulted-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/kangana-ranaut-77_202009185233.png" title="Nupur Sharma controversy: अपनी बात सबके सामने रखने का पूरा हक, रनौत ने नुपूर का किया समर्थन, कहा-यह अफगानिस्तान नहीं है... - | Nupur Sharma controversy Kangana Ranaut defends Nupur Sharma, ‘When Hindu Gods are insulted…’ | Latest bollywood News at Lokmatnews.in" alt="Nupur Sharma controversy: अपनी बात सबके सामने रखने का पूरा हक, रनौत ने नुपूर का किया समर्थन, कहा-यह अफगानिस्तान नहीं है... - | Nupur Sharma controversy Kangana Ranaut defends Nupur Sharma, ‘When Hindu Gods are insulted…’ | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/nupur-sharma-controversy-kangana-ranaut-defends-nupur-sharma-when-hindu-gods-are-insulted-b507/" >Nupur Sharma controversy: अपनी बात सबके सामने रखने का पूरा हक, रनौत ने नुपूर का किया समर्थन, कहा-यह अफगानिस्तान नहीं है...</a></h2><h3 class="hide"> Nupur Sharma controversy: पैगंबर मोहम्मद पर कथित अपमानजनक टिप्पणी को लेकर कुछ मुस्लिम देशों के विरोध से विवाद बढ़ने पर भाजपा ने रविवार को नुपूर शर्मा को निलंबित कर दिया था। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/bollywood/expressing-regret-over-the-killing-of-sidhu-musewala-kangana-ranaut-surrounded-the-bhagwant-mann-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/musewalakangana_202205236697.jpg" title="कंगना रनौत ने सिद्धू मूसेवाला की हत्या पर घेरा पंजाब सरकार को, सीएम भगवंत मान की कानून-व्यवस्था को लेकर उठाये सवाल - | Expressing regret over the killing of Sidhu Musewala, Kangana Ranaut surrounded the Bhagwant Mann government of Punjab, raised questions about law and order | Latest bollywood News at Lokmatnews.in" alt="कंगना रनौत ने सिद्धू मूसेवाला की हत्या पर घेरा पंजाब सरकार को, सीएम भगवंत मान की कानून-व्यवस्था को लेकर उठाये सवाल - | Expressing regret over the killing of Sidhu Musewala, Kangana Ranaut surrounded the Bhagwant Mann government of Punjab, raised questions about law and order | Latest bollywood News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/bollywood/">बॉलीवुड चुस्की :</a><a href="/bollywood/expressing-regret-over-the-killing-of-sidhu-musewala-kangana-ranaut-surrounded-the-bhagwant-mann-b639/" >कंगना रनौत ने सिद्धू मूसेवाला की हत्या पर घेरा पंजाब सरकार को, सीएम भगवंत मान की कानून-व्यवस्था को लेकर उठाये सवाल</a></h2><h3 class="hide"> फिल्म अभिनेत्री कंगना रानौत ने सोमवार को अपने सोशल मीडिया अकाउंट पर सिद्धू मूसेवाला की हत्या पर अफसोस जाहिर करते हुए पंजाब सरकार की कानून व्यवस्था को सवालों के कटघरे में खड़ा किया। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/bollywood/kangana-ranaut-will-appear-in-court-today-in-javed-akhtars-defamation-case-b615/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.31" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.8.js" type="application/javascript"></script><body></html>