

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="49.40.27.16"; var device = "mobile"; </script><title>अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका</title><meta name="description" content="Jammu and Kashmir two terrorists killed Anantnag Encounter security forces and terrorists suspected hiding: जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षाबलों एवं आतंकवादियों के बीच मुठभेड़ शुरू हो गई। पुलिस ने यह जानकारी दी।. Get Latest Jammu and Kashmir two terrorists killed Anantnag Encounter security forces and terrorists suspected hiding News at Lokmat News Hindi"/><meta name="keywords" content="jammu kashmir,terrorist,Pakistan,जम्मू कश्मीर,आतंकवादी,पाकिस्तान"/><meta name="news_keywords" content="jammu kashmir,terrorist,Pakistan,जम्मू कश्मीर,आतंकवादी,पाकिस्तान"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका" /><meta property="og:description" content="जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षाबलों एवं आतंकवादियों के बीच मुठभेड़ शुरू हो गई। पुलिस ने यह जानकारी दी।" /><meta property="og:url" content="/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/" /><link rel="amphtml" href="https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/UU1R4wr4pg2Z5diWA"/><meta property="article:published_time" content="2022-09-06T16:19:17Z" /><meta property="article:modified_time" content="2022-09-06T16:19:55Z" /><meta property="article:author" content="/author/sooresh-duggar/" /><meta property="article:section" content="india" /><meta property="article:tag" content="jammu kashmir"/><meta property="article:tag" content="terrorist"/><meta property="article:tag" content="Pakistan"/><meta property="article:tag" content="जम्मू कश्मीर"/><meta property="article:tag" content="आतंकवादी"/><meta property="article:tag" content="पाकिस्तान"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/anantnag-23456_202209245728.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/anantnag-23456_202209245728.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-09-06T16:19:56+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका"/><meta name="twitter:description" content="जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षाबलों एवं आतंकवादियों के बीच मुठभेड़ शुरू हो गई। पुलिस ने यह जानकारी दी।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/anantnag-23456_202209245728.jpg"/><meta name="twitter:image:alt" content="अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/"/><script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/" }, "headline": "अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका", "url":"https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/", "image": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/anantnag-23456_202209245728.jpg", "height": 514, "width": 686 }, "thumbnailUrl":"https://d3pc1xvrcw35tl.cloudfront.net/sm/images/120x90/anantnag-23456_202209245728.jpg", "datePublished": "2022-09-06T16:19:17+05:30", "dateModified": "2022-09-06T16:19:55+05:30", "dateCreated": "2022-09-06T16:19:17+05:30", "author": { "@type": "Person", "name": "सुरेश एस डुग्गर" },"publisher":{"@type":"Organization","name":"Lokmat News Hindi","legalName":"Lokmat Media Private Limited","logo":{"@type":"ImageObject","url":"https:\/\/d3pc1xvrcw35tl.cloudfront.net\/sm\/assets\/images\/lokmatnews-logo-v0.4.png","width":224,"height":58}}, "articleSection":"India", "description": "जम्मूः  जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षा बलों और आतंकियों के बीच मुठभेड़ हो गई। कुछ घंटे चले मुठभेड़ में अब तक दो आतंकी मार गिराए गए। लेकिन अभी भी आतंकियों के खिलाफ सुरक्षा बलों का आपरेशन जारी है। आसपास के इलाके के पूरी तरह से घेर रखा गया है।मुठभेड़ स्थल की ओर किसी को जाने-आने की अनुमति नहीं है। अभी एक से दो आतंकियों के छिपे होने की आशंका है। एक अधिकारी ने बताया कि पोशक्रीरि इलाके में आतंकवादियों की मौजूदगी की सूचना मिलने के बाद घेराबंदी एवं तलाशी अभियान चलाया गया। उनके अनुसार तलाशी के दौरान आतंकवादियों ने सुरक्षाबलों पर गोलीबारी शुरू कर दी जिसपर जवाबी कार्रवाई की और मुठभेड़ शुरू हो गई। ", "articleBody":"जम्मूः  जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षा बलों और आतंकियों के बीच मुठभेड़ हो गई। कुछ घंटे चले मुठभेड़ में अब तक दो आतंकी मार गिराए गए। लेकिन अभी भी आतंकियों के खिलाफ सुरक्षा बलों का आपरेशन जारी है। आसपास के इलाके के पूरी तरह से घेर रखा गया है।मुठभेड़ स्थल की ओर किसी को जाने-आने की अनुमति नहीं है। अभी एक से दो आतंकियों के छिपे होने की आशंका है। एक अधिकारी ने बताया कि पोशक्रीरि इलाके में आतंकवादियों की मौजूदगी की सूचना मिलने के बाद घेराबंदी एवं तलाशी अभियान चलाया गया। उनके अनुसार तलाशी के दौरान आतंकवादियों ने सुरक्षाबलों पर गोलीबारी शुरू कर दी जिसपर जवाबी कार्रवाई की और मुठभेड़ शुरू हो गई। ", "keywords":"jammu kashmir,terrorist,Pakistan,जम्मू कश्मीर,आतंकवादी,पाकिस्तान" }</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षाबलों एवं आतंकवादियों के बीच मुठभेड़ शुरू हो गई। पुलिस ने यह जानकारी दी।" , "url":"https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/", "name": "अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/india/", "@type": "WebPage", "name": "भारत", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/", "@type": "WebPage", "name": "अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/anantnag-23456_202209245728.jpg" } } ] } </script><link rel="prev" href="https://www.lokmatnews.in/india/today-history-7th-sep-suitcase-bomb-exploded-in-delhi-high-court-17-people-died-b615/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["india"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/azadi-ka-amrit-mahotsav/">आजादी का अमृत महोत्सव</a><a href="/topics/parliament-monsoon-session/">संसद मॉनसून सत्र</a><a href="/topics/commonwealth-games/">कॉमनवेल्थ गेम्स</a><a href="/topics/independence-day/">स्वतंत्रता दिवस</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a><a href="/topics/sonia-gandhi/">सोनिया गाँधी</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a><a href="/topics/coronavirus/">कोरोना वायरस</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/"><link rel="prev" href="https://www.lokmatnews.in/india/today-history-7th-sep-suitcase-bomb-exploded-in-delhi-high-court-17-people-died-b615/"/><title>अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका</title><meta name="keywords" content="jammu kashmir,terrorist,Pakistan,जम्मू कश्मीर,आतंकवादी,पाकिस्तान"/><article class="article-body"><h1 class="article-head">अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका</h1><p class="publisher"> By <a href="/author/sooresh-duggar/">सुरेश एस डुग्गर</a> | Published: <span class="published-time">September 6, 2022 04:19 PM</span><span class="hide" id="datePublished">2022-09-06T16:19:17+5:30</span><span class="hide" id="dateModified">2022-09-06T16:19:55+5:30</span></p><h2 class="article-description">जम्मू कश्मीर के अनंतनाग जिले में मंगलवार को सुरक्षाबलों एवं आतंकवादियों के बीच मुठभेड़ शुरू हो गई। पुलिस ने यह जानकारी दी।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/anantnag-23456_202209245728.jpg" alt="Jammu and Kashmir two terrorists killed Anantnag Encounter security forces and terrorists suspected hiding | अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका" title="Jammu and Kashmir two terrorists killed Anantnag Encounter security forces and terrorists suspected hiding | अनंतनागः सुरक्षाबलों और आतंकवादियों के बीच मुठभेड़, दो आतंकी ढेर, और आतंकियों के छिपे होने की आशंका"><figcaption><h2>आतंकियों के खिलाफ सुरक्षा बलों का आपरेशन जारी है।</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">आसपास के इलाके के पूरी तरह से घेर रखा गया है।</span><span class="highlight-news">आतंकियों के खिलाफ सुरक्षा बलों का आपरेशन जारी है।</span></span></div><p><strong>जम्मूः </strong><a href='https://www.lokmatnews.in/topics/jammu-kashmir/'>जम्मू कश्मीर</a> के अनंतनाग जिले में मंगलवार को सुरक्षा बलों और आतंकियों के बीच मुठभेड़ हो गई। कुछ घंटे चले मुठभेड़ में अब तक दो आतंकी मार गिराए गए। लेकिन अभी भी आतंकियों के खिलाफ सुरक्षा बलों का आपरेशन जारी है। आसपास के इलाके के पूरी तरह से घेर रखा गया है।</p><div id="inreadContainer"></div><p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Encounter underway at the Poshkreeri area of Anantnag. Two terrorists killed. Police and security forces are on the job: Jammu and Kashmir Police<br><br>(Visuals deferred by unspecified time) <a href="https://t.co/UxWDXPOdlj" rel="nofollow">pic.twitter.com/UxWDXPOdlj</a></p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div>&mdash; ANI (@ANI) <a href="https://twitter.com/ANI/status/1567099019767468035?ref_src=twsrc%5Etfw" rel="nofollow">September 6, 2022</a></blockquote><p>मुठभेड़ स्थल की ओर किसी को जाने-आने की अनुमति नहीं है। अभी एक से दो आतंकियों के छिपे होने की आशंका है। एक अधिकारी ने बताया कि पोशक्रीरि इलाके में आतंकवादियों की मौजूदगी की सूचना मिलने के बाद घेराबंदी एवं तलाशी अभियान चलाया गया। उनके अनुसार तलाशी के दौरान आतंकवादियों ने सुरक्षाबलों पर गोलीबारी शुरू कर दी जिसपर जवाबी कार्रवाई की और मुठभेड़ शुरू हो गई। </p><h2 class="web-title summary-content"><strong>Web Title:</strong> Jammu and Kashmir two terrorists killed Anantnag Encounter security forces and terrorists suspected hiding</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/india/" target="_blank"><strong>भारत</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/jammu-kashmir/" class="tagitem">jammu kashmir</a><a href="/topics/terrorist/" class="tagitem">terrorist</a><a href="/topics/pakistan/" class="tagitem">Pakistan</a><a href="/topics/jammu-kashmir/" class="tagitem">जम्मू कश्मीर</a><a href="/topics/terrorist/" class="tagitem">आतंकवादी</a><a href="/topics/pakistan/" class="tagitem">पाकिस्तान</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/world/shahbaz-sharifs-big-attack-on-imran-khan-said-whoever-hurts-the-relations-between-the-army-and-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/shehbaz-sharif-222_202204231948.jpg" title="शहबाज शरीफ का इमरान खान पर बड़ा हमला, बोले- &#039;जो भी सेना और सियासत के रिश्तों को ठेस पहुंचाता है, वो मुल्क का दुश्मन है&#039; - | Shahbaz Sharif&#039;s big attack on Imran Khan, said - &#039;Whoever hurts the relations between the army and politics, he is the enemy of the country&#039; | Latest world News at Lokmatnews.in" alt="शहबाज शरीफ का इमरान खान पर बड़ा हमला, बोले- &#039;जो भी सेना और सियासत के रिश्तों को ठेस पहुंचाता है, वो मुल्क का दुश्मन है&#039; - | Shahbaz Sharif&#039;s big attack on Imran Khan, said - &#039;Whoever hurts the relations between the army and politics, he is the enemy of the country&#039; | Latest world News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/world/">विश्व :</a><a href="/world/shahbaz-sharifs-big-attack-on-imran-khan-said-whoever-hurts-the-relations-between-the-army-and-b639/" >शहबाज शरीफ का इमरान खान पर बड़ा हमला, बोले- &#039;जो भी सेना और सियासत के रिश्तों को ठेस पहुंचाता है, वो मुल्क का दुश्मन है&#039;</a></h2><h3 class="hide"> पीएम शहबाज शरीफ ने इमरान खान द्वारा सेना और उनकी सरकार के संबंधों पर उठाये गये सवाल पर हमला करते हुए कहा कि जो भी सेना और सियासत के बीच तकरार पैदा करने की कोशिश करता है, वो कभी मुल्क का खैरख्वाह नहीं हो सकता है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/manjinder-singh-sirsa-lodged-complaint-with-delhi-police-in-arshdeep-controversy-against-mohammad-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/zubair-akashdep_202209245671.jpg" title="मोहम्मद जुबैर के खिलाफ अर्शदीप विवाद में दर्ज हुई दिल्ली पुलिस में शिकायत - | Manjinder Singh Sirsa lodged complaint with Delhi Police in Arshdeep controversy against Mohammad Zubair | Latest india News at Lokmatnews.in" alt="मोहम्मद जुबैर के खिलाफ अर्शदीप विवाद में दर्ज हुई दिल्ली पुलिस में शिकायत - | Manjinder Singh Sirsa lodged complaint with Delhi Police in Arshdeep controversy against Mohammad Zubair | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/manjinder-singh-sirsa-lodged-complaint-with-delhi-police-in-arshdeep-controversy-against-mohammad-b639/" >मोहम्मद जुबैर के खिलाफ अर्शदीप विवाद में दर्ज हुई दिल्ली पुलिस में शिकायत</a></h2><h3 class="hide"> क्रिकेटर अर्शदीप सिंह के विवाद में भाजपा नेता मनजिंदर सिंह सिरसा ने आरोप लगाया कि मोहम्मद जुबैर अर्शदीप सिंह को बदनाम करने के लिए ट्विटर पर टार्गेट कर रहे हैं। इस मामले की जांच दिल्ली पुलिस करे और दोषियों के खिलाफ कार्रवाई करे। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/world/sheikh-hasina-said-bangladesh-born-out-of-the-bengali-language-movement-pakistan-forcibly-imposed-b639/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/sheikh-hasina_201911128822.jpg" title="शेख हसीना ने कहा, &quot;बांग्ला भाषा आंदोलन से जन्मा है बांग्लादेश, पाकिस्तान ने तो उर्दू को जबरन थोपा था&quot; - | Sheikh Hasina said, &quot;Bangladesh born out of the Bengali language movement, Pakistan forcibly imposed Urdu&quot; | Latest world News at Lokmatnews.in" alt="शेख हसीना ने कहा, &quot;बांग्ला भाषा आंदोलन से जन्मा है बांग्लादेश, पाकिस्तान ने तो उर्दू को जबरन थोपा था&quot; - | Sheikh Hasina said, &quot;Bangladesh born out of the Bengali language movement, Pakistan forcibly imposed Urdu&quot; | Latest world News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/world/">विश्व :</a><a href="/world/sheikh-hasina-said-bangladesh-born-out-of-the-bengali-language-movement-pakistan-forcibly-imposed-b639/" >शेख हसीना ने कहा, &quot;बांग्ला भाषा आंदोलन से जन्मा है बांग्लादेश, पाकिस्तान ने तो उर्दू को जबरन थोपा था&quot;</a></h2><h3 class="hide"> बांग्ला भाषा आंदोलन को बांग्लादेश की आजादी का मुख्य आंदोलन बताते हुए प्रधानमंत्री शेख हसीना ने कहा कि 1947 में बंटवारे के बाद जब हमारी किस्मत को पाकिस्तान के हवाले कर दिया गया तो उसने सबसे पहले पूर्वी पाकिस्तान यानी आज के बांग्लादेश पर उर्दू को थोप द ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/jammu-kashmir-now-the-fight-for-the-return-of-article-370-and-getting-article-371-in-political-b628/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/ghulam-nabi-azad-878_202208244767.jpg" title="Jammu &amp; Kashmir: अब राजनीतिक दलों में धारा 370 की वापसी और धारा 371 को पाने का मुकाबला - | Jammu &amp; Kashmir Now the fight for the return of Article 370 and getting Article 371 in political parties | Latest india News at Lokmatnews.in" alt="Jammu &amp; Kashmir: अब राजनीतिक दलों में धारा 370 की वापसी और धारा 371 को पाने का मुकाबला - | Jammu &amp; Kashmir Now the fight for the return of Article 370 and getting Article 371 in political parties | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/jammu-kashmir-now-the-fight-for-the-return-of-article-370-and-getting-article-371-in-political-b628/" >Jammu &amp; Kashmir: अब राजनीतिक दलों में धारा 370 की वापसी और धारा 371 को पाने का मुकाबला</a></h2><h3 class="hide"> जम्मू में रैली को संबोधित करते हुए गुलाम नबी आजाद ने सिर्फ दो मुद्दे ही उठाए थे। पहला प्रदेश को राज्य का दर्जा वापस दिलवाना और दूसरा जमीन व नौकरियों पर सिर्फ राज्यवासियों का अधिकार होना। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/india/the-body-of-the-terrorist-who-came-to-carry-out-the-fidayeen-attack-handed-over-to-the-pakistan-army-b555/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/terrorist1_20190275748.jpg" title="पाकिस्तान सेना को सौंपा गया फिदायीन हमला करने आए आतंकी का शव - | The body of the terrorist who came to carry out the fidayeen attack handed over to the Pakistan Army | Latest india News at Lokmatnews.in" alt="पाकिस्तान सेना को सौंपा गया फिदायीन हमला करने आए आतंकी का शव - | The body of the terrorist who came to carry out the fidayeen attack handed over to the Pakistan Army | Latest india News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/india/">भारत :</a><a href="/india/the-body-of-the-terrorist-who-came-to-carry-out-the-fidayeen-attack-handed-over-to-the-pakistan-army-b555/" >पाकिस्तान सेना को सौंपा गया फिदायीन हमला करने आए आतंकी का शव</a></h2><h3 class="hide"> एलओसी पर जिंदा पकड़े गए फिदायीन तबारक हुसैन ने सैन्य अस्पताल में माना था कि पाकिस्तानी सेना के कर्नल ने उसके समेत फिदायीन दस्ते को भारतीय सेना पर हमले के लिए भेजा था। तबारक को पाकिस्तानी सेना के कर्नल यूसुफ ने हमले के लिए 30 हजार रुपये भी दिए थे। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/crime/jammu-and-kashmir-car-falls-river-couple-mother-and-son-including-7-killed-two-seriously-injured-b507/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/road-accident-1_202107212460.jpg" title="जम्मू कश्मीरः कार नदी में गिरी, दंपती, मां-बेटे सहित 7 लोगों की मौत, सड़क हादसों में दो गंभीर रूप से घायल - | Jammu and Kashmir Car falls river couple, mother and son including 7 killed two seriously injured road accidents | Latest crime News at Lokmatnews.in" alt="जम्मू कश्मीरः कार नदी में गिरी, दंपती, मां-बेटे सहित 7 लोगों की मौत, सड़क हादसों में दो गंभीर रूप से घायल - | Jammu and Kashmir Car falls river couple, mother and son including 7 killed two seriously injured road accidents | Latest crime News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/crime/">क्राइम अलर्ट :</a><a href="/crime/jammu-and-kashmir-car-falls-river-couple-mother-and-son-including-7-killed-two-seriously-injured-b507/" >जम्मू कश्मीरः कार नदी में गिरी, दंपती, मां-बेटे सहित 7 लोगों की मौत, सड़क हादसों में दो गंभीर रूप से घायल</a></h2><h3 class="hide"> जम्मू कश्मीर के डोडा जिले में सोमवार को दो भिन्न घटनाओं में दो कार सड़क से फिसलकर नदी में गिर गयीं, जिससे सात लोगों की मौत हो गयी। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/india/jammu-and-kashmir-two-terrorists-killed-anantnag-encounter-security-forces-and-terrorists-suspected-b507/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.31" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.8.js" type="application/javascript"></script><body></html>