

<!DOCTYPE html><html lang="hi"><head><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><link rel="canonical" href="https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/" /><meta property="fb:pages" content="132309676835568"/><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-favicon.png" type="image/x-icon"/><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create","UA-51033392-4","lokmatnews.in");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><link rel="publisher" href="https://plus.google.com/116364843969531095530" /><link rel="manifest" href="https://www.lokmatnews.in/manifest.json" /><script>var clientip="35.173.238.138"; var device = "mobile"; </script><title>इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी</title><meta name="description" content="Indian Bank considers pregnant women more than three months temporarily ineligible in the new recruitment, Delhi Commission for Women issued notice, wrote a letter to the Reserve Bank: इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।. Get Latest Indian Bank considers pregnant women more than three months temporarily ineligible in the new recruitment, Delhi Commission for Women issued notice, wrote a letter to the Reserve Bank News at Lokmat News Hindi"/><meta name="keywords" content="Indian Bank,Delhi Commission For Women,Swati Maliwal,RBI,दिल्ली महिला आयोग,स्वाति मालीवाल,भारतीय रिजर्व बैंक (आरबीआई)"/><meta name="news_keywords" content="Indian Bank,Delhi Commission For Women,Swati Maliwal,RBI,दिल्ली महिला आयोग,स्वाति मालीवाल,भारतीय रिजर्व बैंक (आरबीआई)"/><meta property="og:type" content="article" /><meta property="og:locale" content="hi" /><meta property="og:title" content="इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी" /><meta property="og:description" content="इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।" /><meta property="og:url" content="/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/" /><link rel="amphtml" href="https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/fJVNEkZJyztjycL2A"/><meta property="article:published_time" content="2022-06-20T16:44:11Z" /><meta property="article:modified_time" content="2022-06-20T17:18:20Z" /><meta property="article:author" content="/author/ashish-kumar-pandey/" /><meta property="article:section" content="india" /><meta property="article:tag" content="Indian Bank"/><meta property="article:tag" content="Delhi Commission For Women"/><meta property="article:tag" content="Swati Maliwal"/><meta property="article:tag" content="RBI"/><meta property="article:tag" content="दिल्ली महिला आयोग"/><meta property="article:tag" content="स्वाति मालीवाल"/><meta property="article:tag" content="भारतीय रिजर्व बैंक (आरबीआई)"/><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/pregnant-women_201908111314.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/pregnant-women_201908111314.jpg"/><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta property="og:site_name" content="Lokmat News Hindi" /><meta property="og:see_also" content="https://www.lokmatnews.in/"><meta property="og:updated_time" content="2022-06-20T17:18:22+05:30" /><meta property="fb:app_id" content="540077969674335"/><meta property="fb:pages" content="1974890332764107" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LokmatNewsHindi"/><meta name="twitter:creator" content="@LokmatNewsHindi"/><meta name="twitter:title" content="इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी"/><meta name="twitter:description" content="इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/pregnant-women_201908111314.jpg"/><meta name="twitter:image:alt" content="इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:url" content="https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/"/><script type="application/ld+json">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</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।" , "url":"https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/", "name": "इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmatnews.in/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmatnews.in/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News Hindi", "url" : "https://www.lokmatnews.in", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png", "width": 224, "height": 59 }, "sameAs" : [ "https://www.facebook.com/LokmatNewsHindi", "https://twitter.com/LokmatNewsHindi", "https://plus.google.com/u/0/116364843969531095530", "https://www.instagram.com/lokmatnewshindi/", "https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA"]}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmatnews.in/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmatnews.in/india/", "@type": "WebPage", "name": "भारत", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-v0.4.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/", "@type": "WebPage", "name": "इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी", "image": "https://d3pc1xvrcw35tl.cloudfront.net/sm/images/686x514/pregnant-women_201908111314.jpg" } } ] } </script><link rel="next" href="/india/bjp-running-coalition-government-in-bihar-does-not-trust-bihar-police-is-taking-security-of-central-b639/"/><link rel="prev" href="/india/bjp-trying-to-create-armed-cadre-base-through-agnipath-scheme-alleges-mamata-b628/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["india"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmat-responsive-articles-v0.8.css'/><style> @media screen and (min-width:1024px){ .article-body .articlefeatured img{width:685px; height:514px;} } </style><style> .article-body{padding-top:10px;} </style><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/css/lokmatnews-optimization-v0.2.css'/></head><body id="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>शहरं</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News Hindi"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi" width="107" height="28"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><span class="mobile-sprite search-icon"></span></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><a class="brand-logo" href="/"></a><!--a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/lokmatnews-logo-m-v0.6.png" title="Lokmat News Hindi" alt="Lokmat News Hindi"></a--><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">मराठी</a> | <a title="Latest English" href="https://www.lokmattimes.com/">English</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://play.google.com/store/apps/details?id=com.lokmat.app&amp;hl=en" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmatsamachar/index.php/?utm_source=Lokmatnews.in&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>होम</span></a></h3><h3><a href="/videos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite video-icon "></i><span>वीडियो</span></a></h3><h3><a href="/photos/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite photo-icon "></i><span>फोटो स्टूडियो</span></a></h3><h3><a href="/india/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite india-icon "></i><span>भारत</span></a></h3><h3><a href="/sports/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>खेल-खिलाड़ी</span></a></h3><h3><a href="/entertainment/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>मनोरंजन</span></a></h3><h3><a href="/health/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>स्वास्थ्य</span></a></h3><h3><a href="/spirituality/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite spirituality-icon "></i><span>पूजा-पाठ</span></a></h3><h3><a href="/weird/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite weird-icon "></i><span>ज़रा हटके</span></a></h3><h3><a href="/world/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite world-icon "></i><span>विश्व</span></a></h3><h3><a href="/business/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>कारोबार</span></a></h3><h3><a href="/blog/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite blog-icon "></i><span>ब्लॉग्स</span></a></h3><h3><a href="/cricket/?utm_source=Lokmatnews.in&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>क्रिकेट</span></a></h3></div></div></section><section id="search_screen" class="lkm-overlay hide"><span id="search_close" class="mobile-sprite drawer-close"></span><div id="search_box"><input id="search_input" type="text" placeholder="Search text here" /><div class="searchicon-btn"><i class="mobile-sprite search-icon"></i></div><div id="translControl" class="hide"></div></div><div class="search-trending"><h3>Trending</h3><a href="/topics/coronavirus/">कोरोना वायरस</a><a href="/topics/russia-ukraine-crisis/">रूस-यूक्रेन विवाद</a><a href="/topics/narendra-modi/">नरेंद्र मोदी</a><a href="/topics/yogi-adityanath/">योगी आदित्यनाथ</a><a href="/topics/elon-musk/">एलन मस्क</a><a href="/topics/twitter/">ट्विटर</a><a href="/topics/parag-agrawal/">पराग अग्रवाल</a><a href="/topics/arvind-kejriwal/">अरविंद केजरीवाल</a><a href="/topics/bhagwant-mann/">भगवंत मान</a><a href="/topics/rahul-gandhi/">राहुल गांधी</a></div></section></header><div id="headerBanner" class="articlePage"></div><section class="infinite-article" data-url="https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/"><link rel="next" href="/india/bjp-running-coalition-government-in-bihar-does-not-trust-bihar-police-is-taking-security-of-central-b639/"/><link rel="prev" href="/india/bjp-trying-to-create-armed-cadre-base-through-agnipath-scheme-alleges-mamata-b628/"/><title>इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी</title><meta name="keywords" content="Indian Bank,Delhi Commission For Women,Swati Maliwal,RBI,दिल्ली महिला आयोग,स्वाति मालीवाल,भारतीय रिजर्व बैंक (आरबीआई)"/><article class="article-body"><h1 class="article-head">इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी</h1><p class="publisher"> By <a href="/author/ashish-kumar-pandey/">आशीष कुमार पाण्डेय</a> | Published: <span class="published-time">June 20, 2022 04:44 PM</span><span class="hide" id="datePublished">2022-06-20T16:44:11+5:30</span><span class="hide" id="dateModified">2022-06-20T17:18:20+5:30</span></p><h2 class="article-description">इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/420x315/pregnant-women_201908111314.jpg" alt="Indian Bank considers pregnant women more than three months temporarily ineligible in the new recruitment, Delhi Commission for Women issued notice, wrote a letter to the Reserve Bank | इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी" title="Indian Bank considers pregnant women more than three months temporarily ineligible in the new recruitment, Delhi Commission for Women issued notice, wrote a letter to the Reserve Bank | इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी"><figcaption><h2>इंडियन बैंक ने नई भर्ती में तीन माह से अधिक गर्भवती महिलाओं को अस्थायी रूप से अयोग्य माना, दिल्ली महिला आयोग ने जारी किया नोटिस, लिखी रिजर्व बैंक को चिट्ठी</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id='headerBelow'></div><div class="article-content"><div class="article-contentText"><div class="highlights-box"><span class="highlight-head">Highlights</span><span class="highlight-list"><span class="highlight-news">इंडियन बैंक ने उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक की गर्भवती हों</span><span class="highlight-news">दिल्ली महिला आयोग ने इसकी सख्त आलोचना करते हुए लैंगिक भेदभाव की पॉलिसी बताया</span><span class="highlight-news">इस मामले में आयोग ने बैंक को नोटिस जारी किया और साथ में रिजर्व बैंक को भी चिट्ठी लिखी</span></span></div><p><strong>दिल्ली:</strong> देश की प्रमुख बैंकिंग सेवा प्रदाता इंडियन बैंक ने एक सर्कुलर जारी करते हुए उन महिलाओं को सेवा से अयोग्य माना है, जो तीन महीने से अधिक गर्भवती हों, बैंक के सर्कुलर के मुताबिक ऐसी महिलाओं को नौकरी शुरू करने से पहले बैंक के पास फिटनेस सर्टिफिकेट जमा कराना होगा।</p><div id="inreadContainer"></div><p>इस मामले में <a href='https://www.lokmatnews.in/topics/delhi-commission-for-women/'>दिल्ली महिला आयोग</a> (डीसीडब्ल्यू) ने सख्ती दिखाते हुए इस बैंक की लैंगिक भेदभाव पॉलिसी बताया और इस संबंध में रिजर्व बैंक ऑफ इंडिया को नोटिस जारी करते हुए बैंक की शिकायत की है।</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">We have issued Notice to <a href='https://www.lokmatnews.in/topics/indian-bank/'>Indian Bank</a> for their rule denying joining to pregnant women terming them ‘medically unfit’. Earlier SBI also had to withdraw similar rule after DCW Notice. Also written to RBI now requesting them to fix accountability against misogynistic rules by Banks! <a href="https://t.co/ODHWgh3Eg9" rel="nofollow">pic.twitter.com/ODHWgh3Eg9</a></p>&mdash; Swati Maliwal (@SwatiJaiHind) <a href="https://twitter.com/SwatiJaiHind/status/1538758527950258177?ref_src=twsrc%5Etfw" rel="nofollow">June 20, 2022</a></blockquote><p><a href='https://www.lokmatnews.in/topics/delhi-commission-for-women/'>दिल्ली महिला आयोग</a> ने अपने नोटिस में कहा कि इंडियन बैंक की ओर से जारी किया गया कथित सर्कुलर महिलाओं के प्रति "भेदभावपूर्ण और अवैध" है क्योंकि यह 'सामाजिक सुरक्षा संहिता, 2020' के तहत प्रदान किए गए मातृत्व लाभ के विपरीत है।</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>इसके साथ ही दिल्ली महिला आयोग ने इंडियन बैंक को नोटिस जारी करके जारी किये गये नए भर्ती दिशानिर्देशों को वापस लेने की मांग की है, जो तीन या अधिक महीने की गर्भवती महिला को बैंकिग सेवा में शामिल होने से रोकता है।</p><p>उन्होंने कहा, "इस तरह की सेवा शर्तों के द्वारा बैंक लैंगिक भेदभाव को बढ़ावा दे रहा है, जो सीधे तौर पर भारत के संविधान द्वारा प्रदत्त मौलिक अधिकारों के खिलाफ है।"</p><div id="inArticle3" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center; background:#f3f3f3;"></div><p>डीसीडब्ल्यू की अध्यक्ष <a href='https://www.lokmatnews.in/topics/swati-maliwal/'>स्वाति मालीवाल</a> ने कहा कि आयोग ने इंडियन बैंक द्वारा महिला कर्मचारियों की भर्ती के लिए जारी दिशा-निर्देशों पर मीडिया रिपोर्टों के आधार पर स्वत: संज्ञान लिया है।</p><p>इस मामले में छपी मीडिया रिपोर्ट्स के मुताबिक इंडियन बैंक ने नई भर्ती के लिए जारी सर्कुलर में कहा था कि बैंक उन गर्भवती महिलाओं को सेवा से अयोग्य मानता है, जो जो नियत प्रक्रिया के माध्यम से चुने जाने के बावजूद तीन महीने से अधिक की गर्भवती हैं, उन्हें सेवा में सम्मिलित होने से पहले बैंक के पास फिटनेस सर्टिफिकेट देना होगा।</p><!-- break-4 --><p><a href='https://www.lokmatnews.in/topics/swati-maliwal/'>स्वाति मालीवाल</a> ने कहा, "बैंक ने जो भेदभाव पूर्ण नियम बनाए हैं, उसमें कहा गया है कि यदि कोई महिला उम्मीदवार तीन महीने की गर्भवती है, तो उसे 'अस्थायी रूप से अयोग्य' माना जाएगा और चयनीत होने पर भी वो तत्काल कार्यभार ग्रहण नहीं कर सकती है। अगर ऐसा होता है तो सेवाकाल में वो अपनी वरिष्ठता खो सकती हैं।”</p><p>डीसीडब्ल्यू ने इंडियन बैंक को नोटिस जारी करते हुए कहा है कि उनके द्वारा जारी किए गया नया भर्ती सर्कुलर महिला विरोधी है, इसलिए ऐसे दिशा-निर्देशों को वो फौरन वापस ले और साथ में आयोग को यह भी बताए कि उसने किस आधार पर इस तरह की महिला विरोधी नीतियों का निर्माण किया है।"</p><!-- break-5 --><p>दिल्ली महिला आयोग ने इंडियन बैंत को नोटिस पर जवाब देने के लिए 23 जून तक की मोहलत दी है। इसके साथ ही स्वाति मालीवाल ने भारतीय रिजर्व बैंक के गवर्नर को भी इस मामले में हस्तक्षेप करने के लिए पत्र लिखा है।</p><p>आयोग की अध्यक्षा स्वाति मालीवाल ने अपने पत्र में कहा है कि एसबीआई और इंडियन बैंक जैसे बैंकों ने महिला विरोधी दिशानिर्देश जारी किए हैं और ऐसा करना एक गंभीर किस्म का अपराध है क्योंकि ये महिलाओं को मिले उनके मौलिक अधिकारों से वंचित करने का भ्रामक प्रयास है। </p><!-- break-6 --><p>इसके साथ ही मालीवाल ने आरबीआई गवर्नर से इस मामले में गुजारिश की है कि वो देश के सभी बैंकों को दिशा-निर्देश जारी करें कि वो महिलाओं के साथ भेदभाव करने वाले अवैध और असंवैधानिक नियमों को बनाने से बाज आयें।</p><p>मालूम हो कि इंडियन बैंक द्वारा हाल ही में पूर्व-रोजगार के लिए शारीरिक फिटनेस के लिए जारी दिशा-निर्देशों और मानदंडों के अनुसार, चयनित पद की नियुक्ति के लिए उम्मीदवारों की डिलीवरी के छह सप्ताह बाद फिर से परीक्षा होगी। <strong>(समाचार एजेंसी पीटीआई के इनपुट के साथ)</strong></p><!-- break-7 --><h2 class="web-title summary-content"><strong>Web Title:</strong> Indian Bank considers pregnant women more than three months temporarily ineligible in the new recruitment, Delhi Commission for Women issued notice, wrote a letter to the Reserve Bank</h2><h2 class="summary-content"><a href="https://www.lokmatnews.in/india/" target="_blank"><strong>भारत</strong></a> से जुड़ी <a href="https://www.lokmtnews.in/" target="_blank"><strong>हिंदी खबरों</strong></a> और <a href="https://www.lokmatnews.in/latest-news/" target="_blank"><strong>देश दुनिया खबरों</strong></a> के लिए यहाँ क्लिक करे. <a href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank"><strong>यूट्यूब चैनल यहाँ इब करें</strong></a> और देखें हमारा एक्सक्लूसिव वीडियो कंटेंट. सोशल से जुड़ने के लिए हमारा <a href="https://www.facebook.com/LokmatNewsHindi/" target="_blank"acebook Page</strong></a> लाइक करे </h2></div></div></div></div></div><div class="social-share"><span class="share-title">शेअर :</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CBIwkNaukjw?sceid=IN:en&sceid=IN:en" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">टॅग्स :</span><span class="taglist"><a href="/topics/indian-bank/" class="tagitem">Indian Bank</a><a href="/topics/indian-bank/" class="tagitem">Indian Bank</a><a href="/topics/delhi-commission-for-women/" class="tagitem">Delhi Commission For Women</a><a href="/topics/swati-maliwal/" class="tagitem">Swati Maliwal</a><a href="/topics/indian-bank/" class="tagitem">दिल्ली महिला आयोग</a><a href="/topics/delhi-commission-for-women/" class="tagitem">स्वाति मालीवाल</a><a href="/topics/swati-maliwal/" class="tagitem">भारतीय रिजर्व बैंक (आरबीआई)</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>संबंधित खबरें</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/weird/chennai-arur-region-man-vetrivel-buys-new-6-lakh-cars-for-10-rupees-coin-bank-reject-to-accept-after-b636/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/chennai-arur-region-man-vetrivel-buys-new-6-lakh-cars-for-10-rupees-coin-bank-reject_202206238563.jpg" title="केवल 10-10 रुपए के सिक्कों से ही चेन्नई के एक शख्स ने खरीदी 6 लाख की चमचमाती कार, वजह जान कर आप भी हो जाएंगे हैरान - | chennai arur region man Vetrivel buys new 6 lakh cars for 10 rupees coin bank reject to accept after rbi guidelines | Latest weird News at Lokmatnews.in" alt="केवल 10-10 रुपए के सिक्कों से ही चेन्नई के एक शख्स ने खरीदी 6 लाख की चमचमाती कार, वजह जान कर आप भी हो जाएंगे हैरान - | chennai arur region man Vetrivel buys new 6 lakh cars for 10 rupees coin bank reject to accept after rbi guidelines | Latest weird News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/weird/">ज़रा हटके :</a><a href="/weird/chennai-arur-region-man-vetrivel-buys-new-6-lakh-cars-for-10-rupees-coin-bank-reject-to-accept-after-b636/" >केवल 10-10 रुपए के सिक्कों से ही चेन्नई के एक शख्स ने खरीदी 6 लाख की चमचमाती कार, वजह जान कर आप भी हो जाएंगे हैरान</a></h2><h3 class="hide"> आपको बता दें कि कार खरीदने का इरादा करने के बाद वेट्रीवल को 10 रुपए के सिक्कों को जमा करने में केवल एक महीने ही लगे थे। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/business/rbi-governor-warns-against-harsh-tactics-used-by-loan-recovery-agents-b628/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/shaktikant-_20181264614.jpg" title="RBI गवर्नर शक्तिकांत दास ने लोन जबरन वसूल करने वाले एजेंट को दी चेतावनी, कहा- कठोर कार्रवाई में संकोच नहीं करेंगे - | RBI Governor warns against harsh tactics used by loan recovery agents | Latest business News at Lokmatnews.in" alt="RBI गवर्नर शक्तिकांत दास ने लोन जबरन वसूल करने वाले एजेंट को दी चेतावनी, कहा- कठोर कार्रवाई में संकोच नहीं करेंगे - | RBI Governor warns against harsh tactics used by loan recovery agents | Latest business News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/business/">कारोबार :</a><a href="/business/rbi-governor-warns-against-harsh-tactics-used-by-loan-recovery-agents-b628/" >RBI गवर्नर शक्तिकांत दास ने लोन जबरन वसूल करने वाले एजेंट को दी चेतावनी, कहा- कठोर कार्रवाई में संकोच नहीं करेंगे</a></h2><h3 class="hide"> शक्तिकांत दास ने कहा कि लोन वसूली के लिए एजेंट्स गलत तरीकों का इस्तेमाल कर रहे हैं। वे लोन चुकाने वालों को गलत समय में फोन कर रहे हैं और उनके साथ अभद्र भाषा का प्रयोग कर रहे हैं, जो अस्वीकार्य है। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/business/rbi-canceled-license-of-mudhol-co-op-bank-bagalkot-karnataka-b628/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/rbi-660-100316104206-072918024342_20181263579.jpg" title="कहीं इस बैंक में तो नहीं है आपका पैसा, आरबीआई ने रद्द कर दिया है लाइसेंस, जानें अब क्या होगा? - | rbi canceled license of mudhol co op bank bagalkot karnataka | Latest business News at Lokmatnews.in" alt="कहीं इस बैंक में तो नहीं है आपका पैसा, आरबीआई ने रद्द कर दिया है लाइसेंस, जानें अब क्या होगा? - | rbi canceled license of mudhol co op bank bagalkot karnataka | Latest business News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/business/">कारोबार :</a><a href="/business/rbi-canceled-license-of-mudhol-co-op-bank-bagalkot-karnataka-b628/" >कहीं इस बैंक में तो नहीं है आपका पैसा, आरबीआई ने रद्द कर दिया है लाइसेंस, जानें अब क्या होगा?</a></h2><h3 class="hide"> आरबीआई ने एक विज्ञप्ति में कहा कि बैंक का बने रहना उसके जमाकर्ताओं के हितों के प्रतिकूल है। बैंक अपनी वर्तमान वित्तीय स्थिति के साथ अपने वर्तमान जमाकर्ताओं को पूर्ण भुगतान करने में असमर्थ होगा। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/business/rbi-allows-upi-payments-via-credit-cards-service-first-to-start-from-rupay-cards-know-all-details-b408/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/credit-card-7_202104207159.jpg" title="आरबीआई का बड़ा ऐलान, क्रेडिट कार्ड के जरिए भी अब कर सकेंगे यूपीआई भुगतान, जानें शक्तिकांत दास ने क्या कहा - | RBI allows UPI payments via credit cards, service first to start from Rupay cards, know all details | Latest business News at Lokmatnews.in" alt="आरबीआई का बड़ा ऐलान, क्रेडिट कार्ड के जरिए भी अब कर सकेंगे यूपीआई भुगतान, जानें शक्तिकांत दास ने क्या कहा - | RBI allows UPI payments via credit cards, service first to start from Rupay cards, know all details | Latest business News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/business/">कारोबार :</a><a href="/business/rbi-allows-upi-payments-via-credit-cards-service-first-to-start-from-rupay-cards-know-all-details-b408/" >आरबीआई का बड़ा ऐलान, क्रेडिट कार्ड के जरिए भी अब कर सकेंगे यूपीआई भुगतान, जानें शक्तिकांत दास ने क्या कहा</a></h2><h3 class="hide"> भारतीय रिजर्व बैंक ने क्रेडिट कार्ड से यूपीआई भुगतान की मंजूरी दे दी है। इसकी शुरुआत सबसे पहले Rupay क्रेडिट कार्ड से की जाएगी। आरबीआई गवर्नर शक्तिकांत दास ने इसकी घोषणा आज की। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/business/reserve-bank-will-increase-the-repo-rate-one-more-in-the-monetary-review-meeting-experts-estimate-b421/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/rbi2_202112221944.jpeg" title="रिजर्व बैंक मौद्रिक समीक्षा बैठक में रेपो दर में एक और वृद्धि करेगा, विशषज्ञों ने लगाया अनुमान - | Reserve Bank will increase the repo rate one more in the monetary review meeting, experts estimate | Latest business News at Lokmatnews.in" alt="रिजर्व बैंक मौद्रिक समीक्षा बैठक में रेपो दर में एक और वृद्धि करेगा, विशषज्ञों ने लगाया अनुमान - | Reserve Bank will increase the repo rate one more in the monetary review meeting, experts estimate | Latest business News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/business/">कारोबार :</a><a href="/business/reserve-bank-will-increase-the-repo-rate-one-more-in-the-monetary-review-meeting-experts-estimate-b421/" >रिजर्व बैंक मौद्रिक समीक्षा बैठक में रेपो दर में एक और वृद्धि करेगा, विशषज्ञों ने लगाया अनुमान</a></h2><h3 class="hide"> आर्थिक विशेषज्ञों ने अनुमान जताया है कि रिजर्व बैंक के गवर्नर शक्तिकांत दास इस बार की समीक्षा में रेपो दरों में कम से कम 0.35 प्रतिशत की और बढ़ोतरी कर सकते हैं। ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/business/rbi-considering-using-images-of-rabindranath-tagore-and-apj-abdul-kalam-on-banknotes-for-first-time-b408/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/sm/images/200x150/money_20180632514.jpg" title="भारतीय नोट पर जल्द दिख सकती है रवींद्रनाथ टैगोर और अब्दुल कलाम की फोटो, रिजर्व बैंक कर रहा बड़े बदलाव की तैयारी, जानिए - | RBI considering using images of Rabindranath Tagore and APJ Abdul Kalam on banknotes for first time says reports | Latest business News at Lokmatnews.in" alt="भारतीय नोट पर जल्द दिख सकती है रवींद्रनाथ टैगोर और अब्दुल कलाम की फोटो, रिजर्व बैंक कर रहा बड़े बदलाव की तैयारी, जानिए - | RBI considering using images of Rabindranath Tagore and APJ Abdul Kalam on banknotes for first time says reports | Latest business News at Lokmatnews.in" width="180" height="135"></a><figcaption><h2><a class="list-category" href="/business/">कारोबार :</a><a href="/business/rbi-considering-using-images-of-rabindranath-tagore-and-apj-abdul-kalam-on-banknotes-for-first-time-b408/" >भारतीय नोट पर जल्द दिख सकती है रवींद्रनाथ टैगोर और अब्दुल कलाम की फोटो, रिजर्व बैंक कर रहा बड़े बदलाव की तैयारी, जानिए</a></h2><h3 class="hide"> भारतीय नोटों पर अब रवींद्रनाथ टैगोर और एपीजे अब्दुल कलाम की तस्वीरें देखने को मिल सकती हैं। वित्त मंत्रालय और आरबीआई इस संबंध में विचार कर रहे हैं। इनके सैंपल सेट भी जांच के लिए तैयार किए गए हैं। ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section><a id="openinApp" class="fadeout" href="https://www.lokmatnews.in/install_app.htm?utm_source=Lokmatnews.in&utm_medium=open_in_app&launch_url=https://www.lokmatnews.in/india/indian-bank-considers-pregnant-women-more-than-three-months-temporarily-ineligible-in-the-new-b639/">Open in app</a><div id="LokmatDesktop1x1"></div><footer><aside class="footer-list"><h2>सेक्शन</h2><a href="/news/">खबरें</a><a href="/entertainment/">मनोरंजन</a><a href="/photos/">फोटो स्टूडियो</a><a href="/videos/">वीडियो</a><a href="/lifestyle/">डियर ज़िन्दगी</a><a href="/crime/">क्राइम अलर्ट</a><a href="/sports/">खेल-खिलाड़ी</a><a href="/maharashtra/">महाराष्ट्र</a><a href="/ipl-2020/">IPL 2020</a><a href="/exam-results/">बोर्ड रिजल्ट</a><a href="/automobile/">हॉट व्हील्स</a><a href="/technology/">टेकमेनिया</a><a href="/education/">पाठशाला</a><a href="/jobs/">रोजगार</a><a href="/spirituality/">पूजा-पाठ</a><a href="/viral/">वायरल</a><a href="/blog/">ब्लॉग्स</a><a href="/topics/icc-world-cup/">आईसीसी विश्व कप</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/feedback/" >Feedback</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a><a href="/csr-policy/" >CSR Policy</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmattimes.com" target="_blank">www.lokmattimes.com</a><a href="http://epaper.lokmat.com/lokmatsamachar/index.php" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsHindi" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewshindi/" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-yt" href="https://www.youtube.com/channel/UCmqx3ukqhdbSJWJB_SdCbqA" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='' href='http://epaper.lokmat.com/lokmatsamachar/?utm_source=Lokmatnews.in&utm_medium=footer-menu' target="_blank"><i class='mobile-sprite epaper-icon'></i><span class=''>Epaper</span></a><a class='' href='/latest-news/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>ताजा खबरें</span></a><a class='' href='/cricket/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>क्रिकेट</span></a><a class='' href='/videos/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite video-footer'></i><span class=''>वीडियो</span></a><a class='' href='/entertainment/?utm_source=Lokmatnews.in&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>मनोरंजन</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><div id="LokmatFloterDesktop1x1"></div><script> verarray = { "JQUERYMIN_VER" : "-v0.1", "COMMON_RES_VER" : "-v0.12" , "LAZYLOAD_RES_VER" : "-v0.2" , "GOOGLE_ADS_VER" : "-v0.31" , "COMMON_CRICKET_VER" : "-v0.4", } </script><script src="https://d3pc1xvrcw35tl.cloudfront.net/sm/assets/js/lokmatnews_footerscript-v0.8.js" type="application/javascript"></script><body></html>